Jak odemknu uzamčený hostitelský účet?
Správci webu Cisco Webex mohou tento článek použít k odemknutí hostitelského účtu.
Jak odemknu uzamčený hostitelský účet?
Jak odemknu hostitelský účet, který byl uzamčen pro příliš mnoho nesprávných pokusů o přihlášení?
Co způsobuje uzamčení účtu hostitele?
Obdržel(a) jsem e-mail s oznámením o uzamčeném účtu.
Správce webu přijímá e-maily k odemknutí hostitelského účtu.
Nemohu se přihlásit ke svému hostitelskému účtu - Účet je uzamčen.
Poznámka:
Pokud hostitel, u kterého se problém vyskytuje, používá aplikaci Webex Desktop App, požádejte uživatele, aby znovu zadal heslo svého uživatelského účtu v části Nastavení Webexu v aplikaci Webex Desktop App.
Příčina:
K tomuto problému dojde z následujících důvodů:
- Hostitel se příliš mnohokrát pokusil přihlásit s nesprávným heslem. (Zásady uzamčení účtu se liší podle webu a lze je zobrazit/upravit ve Správě webu)
- Aplikace Webex pro stolní počítače ukládá nesprávné heslo účtu hostitele.
Řešení:
Pouze pro administrátory webu – Pokud nejste administrátorem webu, musíte se obrátit na administrátory webu Webex vaší společnosti, viz: Kontaktujte správce webu Webex.
Poznámka: V sadě Webex Business Suite (WBS) 31.7 a novějších se uzamčené účty hostitelů zobrazují na domovské stránce administrace webu:
Kliknutím na text Zamčený účet otevřete seznam zamčených hostitelských účtů.
Odemknutí hostitelského účtu:
- Přihlaste se na stránku Správa webu Webex. (Příklad: SITENAME.Webex.com/admin.php)
- Klikněte na odkaz Uživatelé nebo Správa uživatelů na levé straně stránky.
- Zadejte vyhledávací kritéria pro uživatele do pole Uživatelské jméno: nebo E-mail: a poté klikněte na tlačítko Hledat.
- Klikněte na odkaz na název účtu, který chcete odemknout.
- V oprávněních: > Zabezpečení: V částizrušte zaškrtnutí políčka Účet je uzamčen.
- Posuňte se do dolní části stránky a klikněte na tlačítko Aktualizovat.
Byl tento článek užitečný?