Cum deblochez un cont de gazdă blocat?
list-menuFeedback?
Administratorii site-ului Cisco Webex pot utiliza acest articol pentru deblocarea unui cont de gazdă.

Cum deblochez un cont de gazdă blocat?

Cum deblochez un cont de gazdă care a fost blocat pentru prea multe încercări incorecte de conectare?

Ce cauzează blocarea unui cont gazdă?

Am primit un e-mail de notificare a contului blocat.

Administratorul site-ului primește e-mailuri pentru a debloca un cont de gazdă.

Nu mă pot conecta la contul meu de gazdă - Contul este blocat.


Rețineți:
Dacă gazda care se confruntă cu problema utilizează aplicația Webex Desktop, solicitați utilizatorului să reintroducă parola contului său în secțiunea Setări Webex din aplicația Webex Desktop.


Cauză:
Această problemă va apărea din următoarele motive:

  • Gazda a încercat să se conecteze cu o parolă greșită de prea multe ori. (Politica de blocare a contului variază în funcție de site și poate fi vizualizată/modificată în Administrarea site-ului)
  • Webex Desktop App stochează parola incorectă a contului de gazdă.

Soluție:
Numai pentru administratorii de site - Dacă nu sunteți administrator de site, trebuie să contactați administratorii de site Webex ai companiei dvs. pentru ajutor, consultați: Contactați administratorul site-ului Webex.

Notă: În Webex Business Suite (WBS) 31.7 și versiunile ulterioare, conturile de gazdă blocate sunt afișate pe pagina principală a administratorului site-ului:

Imagine adăugată de utilizator

Faceți clic pe textul Cont blocat pentru a deschide o listă de conturi gazdă blocate.
Pentru a debloca un cont de gazdă:
  1. Conectați-vă la pagina administrare site Webex. (Exemplu: SITENAME.Webex.com/admin.php)
  2. Faceți clic pe linkul Utilizatori sau Gestionare utilizatori din partea stângă a paginii.
  3. Introduceți criteriile de căutare pentru utilizator în câmpul Nume utilizator: sau E-mail:, apoi faceți clic pe butonul Căutare.
  4. Faceți clic pe linkul de nume al contului pe care doriți să îl deblocați.
  5. În Privilegiile: > Securitate : , debifați caseta Cont blocat.
  6. Defilați în partea de jos a paginii, apoi faceți clic pe butonul Actualizare.
Dacă sunteți administrator de site pentru compania dvs. și accesul la cont nu este permis, contactați reprezentantul contului Cisco sau Asistența Cisco.

A fost util acest articol?
A fost util acest articol?