webex-logoCentrum nápovědy
search-iconclose icon
  • Začínáme
  • Co je nového
  • Nápověda podle produktu
  • Pro správce
  • Zavádění
  • Podpora
    • Dansk
    • Deutsch
    • English zaškrtnutí jazyka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Domů
  • /
  • Článek
Byl tento článek užitečný?
close

Děkujeme za vaši zpětnou vazbu.

19. května 2025 | 843 zobrazení | 0 osob/y, podle nichž byl obsah užitečný
Jak odemknu uzamčený hostitelský účet?
list-menuZpětná vazba?
Správci webu Cisco Webex mohou tento článek použít k odemknutí hostitelského účtu.

Jak odemknu uzamčený hostitelský účet?

Jak odemknu hostitelský účet, který byl uzamčen pro příliš mnoho nesprávných pokusů o přihlášení?

Co způsobuje uzamčení účtu hostitele?

Obdržel(a) jsem e-mail s oznámením o uzamčeném účtu.

Správce webu přijímá e-maily k odemknutí hostitelského účtu.

Nemohu se přihlásit ke svému hostitelskému účtu - Účet je uzamčen.


Poznámka:
Pokud hostitel, u kterého se problém vyskytuje, používá aplikaci Webex Desktop App, požádejte uživatele, aby znovu zadal heslo svého uživatelského účtu v části Nastavení Webexu v aplikaci Webex Desktop App.


Příčina:
K tomuto problému dojde z následujících důvodů:

  • Hostitel se příliš mnohokrát pokusil přihlásit s nesprávným heslem. (Zásady uzamčení účtu se liší podle webu a lze je zobrazit/upravit ve Správě webu)
  • Aplikace Webex pro stolní počítače ukládá nesprávné heslo účtu hostitele.

Řešení:
Pouze pro administrátory webu – Pokud nejste administrátorem webu, musíte se obrátit na administrátory webu Webex vaší společnosti, viz: Kontaktujte správce webu Webex.

Poznámka: V sadě Webex Business Suite (WBS) 31.7 a novějších se uzamčené účty hostitelů zobrazují na domovské stránce administrace webu:

Obrázek přidaný uživatelem

Kliknutím na text Zamčený účet otevřete seznam zamčených hostitelských účtů.
Odemknutí hostitelského účtu:
  1. Přihlaste se na stránku Správa webu Webex. (Příklad: SITENAME.Webex.com/admin.php)
  2. Klikněte na odkaz Uživatelé nebo Správa uživatelů na levé straně stránky.
  3. Zadejte vyhledávací kritéria pro uživatele do pole Uživatelské jméno: nebo E-mail: a poté klikněte na tlačítko Hledat.
  4. Klikněte na odkaz na název účtu, který chcete odemknout.
  5. V oprávněních: > Zabezpečení: V částizrušte zaškrtnutí políčka Účet je uzamčen.
  6. Posuňte se do dolní části stránky a klikněte na tlačítko Aktualizovat.
Pokud jste správcem webu vaší společnosti a máte zablokovaný přístup ke svému účtu, kontaktujte svého zástupce pro vztahy s klienty Cisco nebo podporu Cisco.

Byl tento článek užitečný?
Byl tento článek užitečný?
Související články
  • Nemohu se přihlásit do desktopové aplikace Webex Meetings nebo Nástrojů pro produktivitu (PT).
  • Obraťte se na správce webu Webex
CenyAplikace WebexSchůzkyCallingZasílání zprávSdílení obrazovky
Webex SuiteCallingSchůzkyZasílání zprávSlidoWebinářeEventsKontaktní centrumCPaaSZabezpečeníControl Hub
Náhlavní soupravyKameryŘada stolůŘada RoomŘada BoardŘada PhonePříslušenství
VzděláváníZdravotní péčeVládaFinanceSport a zábavaFrontlineNeziskové aktivityStart-upyHybridní práce
Stažené souboryPřipojit se k testovací schůzceOnline lekceIntegraceUsnadnění přístupuInkluzivitaWebináře naživo a na vyžádáníKomunita WebexVývojáři WebexNovinky a inovace
CiscoKontaktovat podporuKontaktovat obchodní odděleníWebex BlogMyšlenkový leadership WebexObchod Webex MerchKariéra
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky
©2025 Společnost Cisco a/nebo její pobočky. Všechna práva vyhrazena.
Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky