Sie können in auch Umfragen erstellen Slido.

Die Umfrage muss für Ihr Meeting oder Webinar in den erweiterten Optionen > Ansenden von Optionen > Meeting-Optionen oder Erweiterten Optionen > Optionen zum Ansenden von > Webinar-Optionen aktiviert werden.

1

Wenn ihr Meeting oder Webinar begonnen hat und der Umfrage-Bereich noch nicht geöffnet ist, wählen Sie Ansicht > Bereiche > Bereiche verwalten aus, um den Bereich "Umfrage" zu Ihrem Meeting oder Webinar hinzuzufügen.

2

Wählen Sie auf der Seite Bereiche verwalten die Option Umfrage und > sie >OK aus.

3

Wählen Sie den Fragetyp aus der Dropdown-Liste im Abschnitt „Frage“ des Bereichs „Umfrage“.

  • Wählen Sie Kurze Antwort , wenn Benutzer kurze Antworten eingeben möchten.
  • Wählen Sie Multiple-Choice – Mehrere Antworten für eine Umfrage, bei der Benutzer mehrere Antworten aus einer Liste von Möglichkeiten auswählen können.
  • Wählen Sie Multiple-Choice – Eine Antwort für eine Umfrage, bei der Benutzer eine Antwort aus einer Liste von Möglichkeiten auswählen können.
4

Klicken Sie auf Neu, um eine neue Frage zu erstellen.

5

Geben Sie Ihre Frage in das Textfeld ein, und klicken Sie auf die Eingabetaste. Geben Sie Ihre Antwort in das Textfeld ein, und klicken Sie auf die Eingabetaste.

6

(Optional) Wiederholen Sie diese Schritte, um so viele Fragen und Antworten wie sie möchten.

7

Klicken Sie auf Umfrage eröffnen.

Nächste Schritte

Klicken Sie auf Umfrage schließen , um eine Umfrage zu schließen. Weitere Informationen zum Speichern , Teilen und Anzeigen von Umfrageergebnissen finden Sie unter Schnellreferenzaufgaben.

1

Sobald Ihr Meeting oder Webinar begonnen hat und der Umfrage-Bereich noch nicht geöffnet ist, können Sie ihn auf eine der folgenden Arten anzeigen:

  • Wählen Sie Ansicht > Bereiche >Bereicheverwalten und dann Umfrage und > Hinzufügen > OK.
  • Klicken Sie auf , und wählen Sie dann Umfrage aus.
2

Wechseln Sie für jede Frage und Antwort, die Sie erstellen möchten, in den Bereich Umfrage.

  • Klicken Sie auf Frage hinzufügen , um eine neue Frage hinzuzufügen.

  • Klicken Sie auf Antwort hinzufügen , um eine neue Antwort hinzuzufügen.

3

Wählen Sie den Fragetyp aus der Dropdown-Liste im Abschnitt „Frage“ des Bereichs „Umfrage“ für jede von Ihnen erstellte Frage aus.

  • Wählen Sie Mehrere Antworten aus, um mehrere Antworten aus einer Liste von Möglichkeiten auszuwählen.
  • Wählen Sie Eine Antwort aus, um eine Antwort aus einer Liste von Möglichkeiten auszuwählen.
  • Wählen Sie Kurze Antwort aus, um eine kurze Antwort ein tippen.
4

(Optional) Wiederholen Sie diese Schritte, um so viele Fragen und Antworten wie sie möchten.

5

Klicken Sie auf Umfrage eröffnen.

Nächste Schritte

Klicken Sie auf Umfrage schließen , um eine Umfrage zu schließen. Weitere Informationen zum Speichern , Teilen und Anzeigen von Umfrageergebnissen finden Sie unter Schnellreferenzaufgaben.

Aufgabe

Aktion

Öffnen eines Umfragebogens zur Anzeige im Umfragebereich

Wählen Sie Datei >Fragen für Umfrage öffnenaus, oder klicken Sie auf Öffnen .

Fragetyp ändern

Windows: Wählen Sie die Frage aus, die Sie ändern möchten, und wählen Sie dann den neuen Fragetyp aus der Drop-down-Liste. Klicken Sie auf Typ ändern.

Mac: Wählen Sie Klicken Sie hier, um den Fragetypzu ändern, der unter jeder Frage angezeigt wird.

Ändern einer Frage oder Antwort

Markieren Sie die Frage bzw. Antwort, klicken Sie auf Bearbeitenund nehmen Sie die Änderungen vor.

So löschen Sie eine Frage oder Antwort

Markieren Sie die Frage bzw. Antwort, und klicken Sie auf Löschen.

Neuanordnen von Fragen oder Antworten

Wählen Sie die Frage bzw. Antwort aus, und klicken Sie dann auf Nach oben oder Nach unten.

Löschen eines gesamten Umfragebogens

Klicken Sie unten im Bereich Umfrage auf Alle löschen.

Anzeigen eines Timers während einer Umfrage

  1. Windows: Klicken Sie unten im Bereich Umfrage auf Optionen.

    Mac: Klicken Sie unten rechts im Bereich Umfrage auf Optionen.

  2. Aktivieren Sie das Kontrollkästchen Anzeigen, geben Sie die Zeitdauer in das Feld Alarm ein, und klicken Sie dann auf OK.

Speichern eines Umfragebogens

Wählen Sie Datei aus > um > Fragen für Umfrage zuspeichern, oder klicken Sie auf Speichern. Umfragebogendateien weisen die Erweiterung .atp auf.

Eröffnen einer Umfrage

Klicken Sie auf Umfrage eröffnen.

Schließen einer Umfrage

Klicken Sie auf Umfrage schließen.

Freigeben der Umfrageergebnisse für Teilnehmer

Aktivieren Sie im Abschnitt „Freigeben für Teilnehmer“ das Kontrollkästchen Umfrageergebnisse oder das Kontrollkästchen Einzelergebnisse, und klicken Sie anschließend auf Übernehmen.

Festlegen von Optionen für Umfrageergebnisse

  1. Windows: Klicken Sie unten im Bereich Umfrage auf Optionen .

    Mac: Klicken Sie unten rechts im Bereich Umfrage auf Optionen.

  2. Aktivieren Sie eines oder beide der folgenden Kontrollkästchen:

    • Aktivieren Sie das Kontrollkästchen Keine Antwort enthalten, um die Anzahl der Personen zu teilen, die auf eine Frage nicht geantwortet haben.

    • Aktivieren Sie das Kontrollkästchen Anzahl der Antworten anzeigen, um die Anzahl der Antworten zu teilen, die jede Antwort erhalten hat.

Speichern der Ergebnisse einer Umfrage

Sie können während oder nach einem Meeting oder Webinar Umfrageergebnisse speichern.

  • Wählen Sie Datei aus > um > Umfrageergebnisse zu speichern , oder klicken Sie auf Speichern.

  • Um die Ergebnisse mehrerer Umfragen in einer einzigen Datei zu speichern, wählen Sie speichern> Alle Umfrageergebnisse >.

    Umfrageergebnisse können entweder als Gruppe oder als einzelne Teilnehmer gespeichert werden. Wenn Sie als Gruppe speichern, werden die Antworter identifiziert und gleichzeitig speichern, da einzelne Teilnehmer die Antworter nach Name identifizieren. Die Ergebnisse der Gruppe und einzelner Teilnehmer können entweder in Text, TXToder Dateien mit durch Komma getrennten Werten oder CSV-Dateiengespeichert werden.


 

Sie können die Umfrageergebnisse auch speichern, wenn Sie das Meeting oder das Webinar beenden. Aktivieren Sie das Kontrollkästchen neben Meeting-Dateienspeichern, aktivieren Sie fragen für Umfrage und geben Sie den Speicherort für die Dateien an.

Aktivitätsbericht für Chats, Fragen und Antworten und Umfragen herunterladen

Wenn das Webinar aufgezeichnet wurde, kann der Gastgeber den Aktivitätsbericht während des Webinars herunterladen, damit er Fragen und Antworten, Chats und Umfragen herunterladen kann, sobald die Aufzeichnung abgeschlossen ist.

Um einen Bericht herunterzuladen, melden Sie sich bei Ihrem Webex-Site und klicken Sie auf Kalender > Abgeschlossen. Wählen Sie Ihr Webinar aus. Klicken Sie aufAktivität und anschließend neben dem bericht , den Sie erstellen möchten, auf Bericht herunterladen.

Wenn Fragen und Antworten Oder Umfrage mit durchgeführt Slidowird, können Gastgeber diese Informationen im SlidoBericht von finden.