Közvélemény-kutatásokat is létrehozhat itt Slido, beleértve a közvélemény-kutatásokat a találkozó vagy a webinárium megkezdése előtt.

Az értekezlethez vagy a webináriumhoz be kell kapcsolni a szavazást a Speciális beállítások > Ütemezési beállítások > Tárgyalási beállítások vagy Speciális beállítások > Ütemezési beállítások > Webes szeminárium beállításai menüpontban.

1

Az értekezlet vagy a webinárium megkezdése után, ha a lekérdezési panel még nincs megnyitva, válassza a Nézet > Panelek > Panelek kezelése menüpontot, hogy hozzáadja a lekérdezési panelt az értekezlethez vagy a webináriumhoz.

2

A Panelek kezelése oldalon válassza a Lekérdezés > Hozzáadás > OK lehetőséget.

3

Válassza ki a kérdés típusát a lekérdezési panel Kérdés részében található legördülő listából.

  • Válassza a Rövid válasz lehetőséget, ha azt szeretné, hogy a felhasználók rövid választ írjanak be.
  • Válassza a Többszörös választás - Több válasz egy olyan szavazáshoz, amely lehetővé teszi a felhasználók számára, hogy több választ válasszanak ki a lehetőségek listájából.
  • Válassza a Többszörös választás - Egyszeri válasz lehetőséget , ha olyan szavazást szeretne, amely lehetővé teszi a felhasználók számára, hogy a lehetőségek listájából válasszanak ki egy választ.
4

Új kérdés létrehozásához kattintson az Új gombra.

5

Írja be kérdését a szövegmezőbe, majd kattintson az Enter gombra. Írja be a választ a szövegmezőbe, majd kattintson az Enter gombra.

6

(Nem kötelező) Ismételje meg ezeket a lépéseket annyi kérdéssel és válasszal, amennyit csak akar.

7

Kattintson a Szavazás megnyitása gombra.

Mi a következő teendő

A szavazás lezárásához kattintson a Közvélemény-kutatás lezárása gombra. A szavazás eredményeinek mentésével , megosztásával és megtekintésével kapcsolatos lehetőségeket a Gyorshivatkozási feladatok című részben találja.
1

Az értekezlet vagy a webinárium megkezdése után, ha a szavazófülke még nincs megnyitva, az alábbi módokon jelenítheti meg:

  • Válassza a Nézet > Panelek > Panelek kezelése menüpontot, majd válassza a Közvélemény-kutatás > Hozzáadás > OK lehetőséget.
  • Kattintson , majd válassza a Lekérdezés lehetőséget.
2

Lépjen a Polling (Szavazás) panelre minden létrehozandó kérdéshez és válaszhoz.

  • Új kérdés hozzáadásához kattintson a Kérdés hozzáadása gombra.

  • Új válasz hozzáadásához kattintson a Válasz hozzáadása gombra.

3

Válassza ki a kérdés típusát a Kérdések panelen a Kérdések listából minden egyes létrehozandó kérdéshez.

  • Válassza a Több válasz lehetőséget több válasz kiválasztásához a lehetőségek listájából.
  • Válassza az Egyszeri válasz lehetőséget egy válasz kiválasztásához a lehetőségek listájából.
  • Rövid válasz beírásához válassza a Rövid válasz lehetőséget.
4

(Nem kötelező) Ismételje meg ezeket a lépéseket annyi kérdéssel és válasszal, amennyit csak akar.

5

Kattintson a Szavazás megnyitása gombra.

Mi a következő teendő

A szavazás lezárásához kattintson a Közvélemény-kutatás lezárása gombra. A szavazás eredményeinek mentésével , megosztásával és megtekintésével kapcsolatos lehetőségeket a Gyorshivatkozási feladatok című részben találja.

Feladat

Művelet

Nyisson meg egy felmérési kérdőívet, hogy megjelenítse a kérdőívet a szavazó panelen

Válassza a Fájl menü Szavazással kapcsolatos kérdések megnyitása parancsát, vagy kattintson a Megnyitás gombra.

A kérdés típusának módosítása

Ablakok: Válassza ki a módosítani kívánt kérdést, majd a legördülő listából válassza ki az új kérdéstípust. Kattintson a Típus módosítása gombra.

Mac: Kattintson ide a kérdés típusának módosításához, amely az egyes kérdések alatt jelenik meg.

Kérdés vagy válasz szerkesztése

Válassza ki a kérdést vagy a választ, kattintson a Szerkesztés gombra, majd végezze el a módosításokat.

Kérdés vagy válasz törlése

Válassza ki a kérdést vagy a választ, majd kattintson a Törlés gombra.

Kérdések vagy válaszok átrendezése

Jelölje ki a kérdést vagy a választ, majd kattintson a Mozgatás felfelé vagy a Lefelé gombra.

Teljes kérdőív törlése

Kattintson az Összes törlése gombra a lekérdezési panel alján.

Időzítő megjelenítése lekérdezés közben

  1. Ablakok: Kattintson a Polling (Szavazás) panel alján található Options (Beállítások) elemre.

    Mac: Kattintson a Polling panel jobb alsó részén található Options (Beállítások) elemre.

  2. Jelölje be a Kijelző jelölőnégyzetet, írja be az időtartamot a Riasztás mezőbe, majd kattintson az OK gombra.

    Lekérdezési beállítások

Szavazási kérdőív mentése

Válassza a Fájl > Mentés > Szavazással kapcsolatos kérdések menüpontot, vagy kattintson a Mentés gombra. A lekérdezési kérdőív fájlneveinek .atp kiterjesztése van.

Szavazás megnyitása

Kattintson a Szavazás megnyitása gombra.

Szavazás lezárása

Kattintson a Közvélemény-kutatás lezárása gombra.

Szavazás eredményeinek megosztása a résztvevőkkel

A Share with attendees (Megosztás a résztvevőkkel) részben jelölje be a Poll results (Szavazás eredményei) jelölőnégyzetet vagy az Individual results (Egyéni eredmények) jelölőnégyzetet, majd kattintson az Apply ( Alkalmaz) gombra.

Adja meg a szavazás eredményeinek beállításait

  1. Ablakok: Kattintson a Polling (Szavazás) panel alján található Options (Beállítások) elemre.

    Mac: Kattintson a Polling panel jobb alsó részén található Options (Beállítások) elemre.

  2. Ellenőrizze a következőt vagy mindkettőt, majd kattintson az OK gombra.

    Lekérdezési beállítások

Szavazás eredményének mentése

A szavazás eredményét mentheti egy értekezlet vagy webinárium alatt vagy után.

  • Válassza a Fájl > Mentés > Szavazás eredményei menüpontot, vagy kattintson a Mentés gombra.

  • Ha több szavazás eredményét egy fájlba szeretné menteni, válassza a Mentés > Összes szavazás eredménye lehetőséget.

    A szavazás eredményei csoportként vagy egyéni résztvevőként menthetők. A csoportként történő mentés névteleníti a válaszadókat, míg az egyéni résztvevőként történő mentés név szerint azonosítja a válaszadókat. Mind a csoport, mind az egyes résztvevők eredményei menthetők a szövegbe vagy a .txt-be.


 

Az értekezlet vagy a webinárium befejezésekor is mentheti a szavazás eredményét. Jelölje be a Tárgyalásfájlok mentése jelölőnégyzetet, majd jelölje be a Kérdések lekérdezése jelölőnégyzetet, és adja meg a fájlok mentésének helyét.

Tevékenységi jelentés letöltése csevegéshez, kérdések feltevéséhez és lekérdezéshez

Ha a webinárium felvételre került, a házigazda letöltheti a webes tevékenységi jelentést a kérdések és válaszok, a csevegés és a szavazás számára, miután a felvétel elkészült.

Jelentés letöltéséhez jelentkezzen be a Webex webhelyre, és kattintson a Naptár menü Befejezve parancsára. Válassza ki a webináriumot. Kattintson az Activity (Tevékenység), majd a Download Report (Jelentés letöltése) lehetőségre a kívánt jelentés mellett.

Ha a kérdések és válaszok vagy a lekérdezések használata befejeződött Slido, a házigazdák megtalálhatják ezeket az információkat a Slidojelentésükben.