webex-logowebex-logoCentro de ayuda
  • Ctrl K
    • Comenzar
    • Ayuda por producto
    • Administración
    • Novedades
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English tic del idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Inicio
    • /
    • Artículo
    ¿Ha encontrado este artículo útil?
    close

    Gracias por sus comentarios.

    06 de diciembre de 2024 | 1028 vista(s) | 0 personas pensaron que esto fue útil
    Error: "Error en el tiempo de ejecución de la biblioteca en tiempo de ejecución de Microsoft Visual C++" al entrar en una reunión
    list-menu¿Comentarios?

    PROBLEMA
    Los usuarios encuentran el "Error de tiempo de ejecución de la biblioteca de tiempo de ejecución de Microsoft Visual C++" al intentar iniciar una reunión o entrar en ella.

    RESOLUCIÓN
    Actualización de la biblioteca de tiempo de ejecución Visual C++

    1. Descargue e instale la biblioteca de tiempo de ejecución de Visual C++ 6.0 desde el siguiente enlace externo: http://support.microsoft.com/kb/2019667.
     Si no tiene privilegios para instalar software, comuníquese con su Departamento de TI para obtener ayuda.
    1.  Después de la instalación, reinicie la computadora e intente entrar a la reunión de Webex nuevamente.
     Si el error persiste, pase a la siguiente solución.

    Instalar las actualizaciones más recientes para Windows
    1. Asegúrese de que su sistema operativo Windows esté actualizado con las últimas revisiones y actualizaciones.
    2. Reinicie el equipo después de aplicar las actualizaciones.
    3. Intente entrar a la reunión una vez más.
    Para obtener más detalles y posibles soluciones, consulte el artículo de la Base de conocimientos de Microsoft en [http://support.microsoft.com/kb/822521]. Si el problema continúa después de estos pasos, puede ser necesario investigar más a fondo para aislar la causa y encontrar una solución adecuada.

    CAUSA
    Es posible que reciba el siguiente error al iniciar una reunión o entrar en ella si faltan o están dañadas las bibliotecas de tiempo de ejecución de Microsoft Visual C++:

    ¿Ha encontrado este artículo útil?
    ¿Ha encontrado este artículo útil?
    PreciosAplicación de WebexReunionesCallingMensajeríaUso compartido de pantalla
    Webex SuiteCallingReunionesMensajeríaSlidoSeminarios webEventsCentro de contactosCPaaSSeguridadControl Hub
    AuricularesCámarasSerie deskSerie RoomSerie BoardServicios telefónicosAccesorios
    EducaciónAtención médicaGobiernoFinanzasDeporte y entretenimientoPrimera líneaOrganizaciones sin fines de lucroEmpresas emergentesTrabajo híbrido
    DescargasEntrar a una reunión de pruebaClases en líneaIntegracionesAccesibilidadInclusiónSeminarios web en vivo y a pedidoComunidad de WebexDesarrolladores de WebexNoticias e innovaciones
    CiscoComunicarse con el soporteComuníquese con un representante de ventasWebex BlogLiderazgo de pensamiento WebexWebex Merch StoreOportunidades laborales
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales
    ©2025 Cisco y/o sus filiales. Todos los derechos reservados.
    Términos y condicionesDeclaración de privacidadCookiesMarcas comerciales