webex-logowebex-logoSúgóközpont
  • Ctrl K
    • Első lépések
    • Súgó termék szerint
    • Eszközök
    • Felügyelet
    • Újdonságok
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English nyelv pipája
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Kezdőlap
    • /
    • Cikk
    Hasznos volt ez a cikk?
    close

    Köszönjük visszajelzését.

    2026. október 10. | 948 megtekintés | 0 személy érezte ezt hasznosnak
    Melyek a Cisco Webex Video Platform rendszerkövetelményei?
    list-menuVisszajelzés?

    A Google Chrome kiterjesztéssel, a Webex Cisco Webex Scheduler for, a Webex integrációval az IBM Lotus NotesInternet Explorer, a Skype Vállalati verzióval ellátott ütemező támogatásának vége, és hivatalosan visszavon IBM Sametime

    juk az ütemező támogatását a Google Chrome kiterjesztéssel, Webex Cisco Webex Scheduler for, Webex Integration for IBM Lotus NotesInternet Explorer, Skype Vállalati verziókkal és 2020. december 31-én. IBM Sametime
    2021. január 1-jétől már nem lesznek letölthetők. A Google Chrome kiterjeszté Cisco Webex ssel rendelkező Scheduler felhasználóinak át kell lépniük a Cisco Webex for G Suite bővítmény újabb verziójára.

    Megjegyzések:

    • Nem támogatjuk a videokonferencia hidakról (például a kiszolgáló vagy a Cisco Meeting Cisco TelePresence Server), illetve a felhőalapú konferenciarendszerekről a Video Platform értekezletekig történő lépcsőzködéstCisco Webex.

    • Az ismert biztonsági rések miatt a Cisco Webex Video Platform fokozatosan megszüntette a Transport Layer Security régebbi, kevésbé biztonságos verzióinak, különösen a TLS 1.0 és 1.1 támogatását. A platform jelenleg támogatja a TLS 1.2-t, és aktívan telepítjük a TLS 1.3-at a biztonság további növelése érdekében.
    • A Polycom videóeszközöket nem támogatják a Lync vagy a Skype Vállalati kiszolgálón regisztrált felhasználók.

    A Video Platform v1 és a Video Platform v2

    által támogatott
    titkosítók 2018. augusztus 3-án vagy azt követően csak a következő TLS 1.2 jelzéseket támogat Cisco Webex ják: Ci pher Suite: TLS_ECDHE_ECDSA_WITH_AES_256_CBC_SHA384 (0xc024)
    Cipher Suite: (0x006b) Cipher Suite: (0x006a)
    Cipher Suite: TLS_DHE_RSA_WITH_AES_256_CBC_SHA256 (0xc028) Cipher Suite: (0x003d)
    Cipher Suite: TLS_DHE_DSS_WITH_AES_256_CBC_SHA256 (0xc02f)
    Cipher Suite: TLS_ECDHE_RSA_WITH_AES_256_CBC_SHA384 (0xc02f) c023)
    Titkosító csomag: TLS_RSA_WITH_AES_256_CBC_SHA256 (0x0067)
    TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256
    TLS_ECDHE_ECDSA_WITH_AES_128_CBC_SHA256
    TLS_DHE_RSA_WITH_AES_128_CBC_SHA256
    Cipher Suite: TLS_DHE_DSS_WITH_AES_128_CBC_SHA256 (0x0040) Cipher Suite: (0x003c)
    Cipher Suite: TLS_RSA_WITH_AES_128_CBC_SHA256 TLS_RSA_WITH_AES_128_CBC_SHA (0x002f) Alá

    írási algoritmusok Nem támogatott:
    SSLv3, R
    C4, MD5withRSA, DH kulcsméret < 768, EC kulcsméret < 224.

    A hardver- és szoftverkövetelmények a következők:

    Hang:

    • Webex Audio (beleértve a felhőre csatlakoztatott hangot is)
    • A Webex VoIP-t csak a Cisco Webex Video Platform támogatja.

    Kérjük, vegye fel a kapcsolatot a Cisco számlakezelőjével, ha további információt szeretne kapni a WebEx Audio-val kapcsolatban, valamint az ellenőrzött Audio-szolgáltató partnerek legfrissebb listájának megismeréséhez.

    Hálózati hozzáférés

    Győződjön meg róla, hogy az Cisco Expressway -ECisco Expressway, vagy más szélvédő eszközök és tűzfalak porttartománya lehetővé teszi a következőket:

    • Bejövő médiafelhasználás a Webex felhőből UDP-n keresztül a 36000 — 59999 RTP porttartományban
    • Bejövő jelátviteli forgalom a Webex felhőből a TCP-n keresztül az 5060-as és 5061-es portokhoz
    • Kimenő médiafelhasználás a Webex felhőbe UDP-n keresztül a 36000 — 59999 RTP porttartományban
    • Kimenő jelátviteli forgalom a Webex felhőbe TCP-n keresztül az 5060 — 5070

      portokhoz A Webex Cloud által használt IP-címtartományoknál, földrajzi elhelyezkedés szerint lásd: WBX 264 - Hogyan engedélyezhetem a forgalmat a hálózaton? Webex Meetings

    hálózati sávszélesség

    A hálózati sávszélesség az egyes videóeszközök követelményeitől függ a kívánt videó minőség és prezentációs adatok biztosításához.
    Az optimális élmény érdekében képernyőnként legalább 1,5 Mbps sebességet javasolunk. Egyes videóeszközök kihasználhatják a magasabb díjakat, és a szolgáltatás az eszköztől függően alacsonyabb díjakat tud fogadni.

    A Sáv Cisco Webex szélesség-követelmények műszaki dokumentumát lásd: Hál Cisco Webexózati sávszélesség műszaki dokumentum

    Szolgáltatás minősége

    A kijárati átjárónak a következő DSCP jelöléseket kell támogatnia:

    • Az RFC 2597 szerint DSCP AF41 néven jelölt videóforgalom
    • Az RFC 3246 szabvány szerint DSCP EF néven jelölt hangforgalom

    Támogatott hardver

    Hívásvezérlés és tűzfalátvitel

    • Cisco Unified Communications Manager
    • Cisco Video Communication Server (VCS) vagy X8.5.3 vagy újabb Cisco Expressway verzió (régebbi verziók nem támogatottak)
    • Egyéb szállítók

     Videokonferencia rendszerek

    • A Cisco Telepresentation végpontokon titkosítási opciókulcs szükséges
    • Cisco TelePresenceVégpontok (a CTS szoftver 1.10.10 vagy újabb verziójának futtatása)
    • Cisco WebexSzobaeszközök
    • Szabványalapú SIP videokonferencia rendszerek:
    • Támogassa a DTMF-t az RFC 2833-on keresztül
    • Használjon SIP proxy alkalmazását tűzfalátviteli képességekkel
    • A SIP önálló (nincs proxy) nem támogatott
    • Szabványalapú H.323 videokonferencia rendszerek, amelyek:
    • Támogatja az Annex-O (URI) tárcsázást vagy az IP-cím tárcsázást (támogatott Webex webhelyeken)
    • Támogassa a DTMF-t a H.245 UserInputIndication módszerrel a „DTMF” vagy „BasicString” segítségével. 
    • GeneralString, IA5String, Hookflash és bármely más technika nem támogatott
    • Az alábbi telepítési forgatókönyvek egyikének felhasználásával:
      • H.323 átjáró tűzfaláttal
      • H.323 önálló, átjáróként működő H.323-érzékeny tűzfalral
      • H.323 önálló porttovábbítással és az egység internet-útválasztható IP-címével konfigurálva (közvetlenül vagy a készülék NAT-tudatossági beállításain keresztül)
    • Lágy kliensek, mint például Cisco Jabber a Skype Vállalati verzió (Lync) 2010-/2013  

    Webex MeetingsÜgyfelek

    • Cisco WebexAsztali kliensek
    • Cisco WebexMobil kliensek - csak iPhone/iPad, csak iOS 6, 7 és 8

    Webex MeetingsA videokonferenciát tartalmazza. Webex Meetings Ha szeretné ellenőrizni, hogy engedélyezve van-e a Cisco Webex Videóplatform a Webex-webhelyén, lépjen kapcsolatba a Webex webhelyrendszer gazdájával.

    Részletesebb rendszerkövetelményekért, beleértve a hálózati infrastruktúrát, lásd a Cisco Webex Meetings

    Hasznos volt ez a cikk?
    Hasznos volt ez a cikk?
    Kapcsolódó cikkek
    • Keresse meg a Webex Meetings verziószámát
    • Cisco Webex Meetings Mobile (iOS) használata
    • A Cisco Webex Meetings Suite bejelentései
    DíjszabásWebex alkalmazásMeetingsCallingÜzenetküldésKépernyőmegosztás
    Webex SuiteCallingMeetingsÜzenetküldésSlidoWebináriumokEventsContact CenterCPaaSBiztonságControl Hub
    Mikrofonos fejhallgatókKamerákAsztali sorozatRoom sorozatBoard sorozatPhone sorozatKiegészítők
    OktatásEgészségügyKözigazgatásPénzügyekSport és szórakozásArcvonalNonprofit szervezetekStartupokHibrid munkavégzés
    LetöltésekCsatlakozás egy tesztértekezlethezOnline kurzusokIntegrációkElérhetőségTársadalmi befogadásÉlő és igény szerinti webináriumokWebex-közösségWebex fejlesztőkHírek és innovációk
    CiscoKapcsolatfelvétel az ügyfélszolgálattalKapcsolatfelvétel az értékesítési csoporttalWebex BlogWebex Thought LeadershipWebex Merch StoreKarrier
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Szerződési feltételekAdatvédelmi nyilatkozatSütikVédjegyek
    ©2026 Cisco és/vagy társvállalatai. Minden jog fenntartva.
    Szerződési feltételekAdatvédelmi nyilatkozatSütikVédjegyek