webex-logowebex-logoCenter za pomoč
  • Ctrl K
    • Začetek uporabe
    • Pomoč po izdelku
    • Naprave
    • Skrbništvo
    • Novosti
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English jezikovna oznaka
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Domov
    • /
    • Članek
    Ali je bil ta članek koristen?
    close

    Hvala za povratne informacije.

    10. oktober 2026 | 1032 pogledi | 0 osebe so mislile, da je to koristno
    Kakšne so sistemske zahteve za video platformo Cisco Webex?
    list-menuPovratne informacije?

    Kon@@ ec podpore za načr Cisco Webex tovalnik z razširitvijo Google Chrome, Webex Scheduler zaInternet Explorer, integracijo Webex z IBM Lotus Notes, Skype za podjetja in podporo za načrtovalnik z razširitvijo Google Chrome, Webex Cisco Webex Scheduler za, integracijo Webex v IBM Lotus NotesInternet Explorer, Skype za podjetja pa IBM Sametime

    bomo uradno prekinili 31. decembra 2020. IBM Sametime
    Od 1. januarja 2021 ne bodo več na voljo za prenos. Uporabniki načr Cisco Webex tovalnika z razširitvijo Google Chrome bi morali preiti na novejšo različico dodat Cisco Webex ka za G Suite.

    Opombe:

    • Ne podpir amo kaskadnega prenosa z mostov za videokonference, kot sta strežnik ali Cisco Meeting Cisco TelePresence Server, ali od konferenčnih sistemov v oblaku do Cisco Webex sestankov video platforme.

    • Zaradi znanih ranljivosti je Cisco Webex video platforma postopoma odpravila podporo za starejše, manj varne različice Transport Layer Security, zlasti TLS 1.0 in 1.1. Platforma trenutno podpira TLS 1.2 in aktivno uvajamo TLS 1.3 za nadaljnjo izboljšanje varnosti.
    • Uporabniki, registrirani na strežniku Lync ali Skype za podjetja, ne podpirajo videonaprav Polycom.

    Šifre, ki jih podpira Video Platform v1 in Video Platform v2

    3. avgusta 2018 ali pozneje, Cisco Webex bodo podpirale samo naslednje šifre TLS 1.2: Ci
    pher Suite: TLS_ECDHE_ECDSA_WITH_AES_256_CBC_SHA384 (0xc024) Ši
    pher Suite: (0x006b)
    Šipher Suite: (0x006a) Šifer Suite: (0xc028) Šifer Suite: (0x003d) Šifer Suite: (0xc02f) Šifre Suite: (0xc02
    f) Šifer Suite: (0xc02f) Šifer Suite: TLS_DHE_RSA_WITH_AES_256_CBC_SHA256 (0xc02f) Šifer Suite: (0xc02
    f) Šifer Suite: (0xc02f) Šifer Suite: TLS_DHE_DSS_WITH_AES_256_CBC_SHA256 (0xc02f) Šifer Suite: (0xc02
    f) Šifer Suite: TLS_ECDHE_RSA_WITH_AES_256_CBC_SHA384 (0xc02f) Šifer Suite: (0xc02
    f) Šifre: (0xc028 c023) Šifrirni paket: TLS_RSA_WITH_AES_256_CBC_SHA256 (0x0067)
    TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256
    TLS_ECDHE_ECDSA_WITH_AES_128_CBC_SHA256
    TLS_DHE_RSA_WITH_AES_128_CBC_SHA256
    Šifrirni paket: TLS_DHE_DSS_WITH_AES_128_CBC_SHA256 (0x0040) Ši
    frirni paket: (0x003c) Šifer Suite: TLS_RSA_WITH_AES_128_CBC_SHA256 TLS_RSA_WITH_AES_128_CBC_SHA (0x002f) Algoritmi

    podpisov
    niso podprti:

    SSLv3, RC4, MD5withRSA, DH Keysize < 768, EC Keysize < 224.

    Zahteve glede strojne in programske opreme so naslednje:

    Zvok:

    • Webex Audio (vključno z zvokom, povezanim z oblakom)
    • Webex VoIP podpira tudi samo Cisco Webex video platforma.

    Za več informacij o WebEx Audio in najnovejši seznam preverjenih partnerjev za ponudnike zvoka se obrnite na svojega Ciscovega upravitelja računov.

    Dostop do omrežja

    Prepričajte se, Cisco Expressway da obseg vrat za Cisco Expressway -E ali druge naprave za prehod robov in požarne zidove omogoča naslednje:

    • Vhodni medijski promet iz oblaka Webex prek UDP za območje vrat RTP 36000 - 59999
    • Vhodni signalni promet iz oblaka Webex prek TCP za vrata 5060 in 5061
    • Izhodni medijski promet v oblak Webex prek UDP za območje vrat RTP 36000 - 59999
    • Izhodni signalni promet v oblak Webex prek TCP za vrata 5060 — 5070

      Za območja naslovov IP, ki jih uporablja oblak Webex, glede na geografsko lokacijo glejte: WBX 264 - Kako dovolim promet v svojem omrežju? Webex Meetings

    Pasovna širina omrežja

    Pasovna širina omrežja je odvisna od zahtev vsake video naprave za zagotavljanje želene kakovosti videa in predstavitvenih podatkov.
    Za optimalno izkušnjo priporočamo vsaj 1,5 Mbps na zaslon. Nekatere video naprave lahko izkoristijo višje cene, storitev pa lahko sprejme nižje cene, odvisno od naprave.

    Za tehnični dokument Cisco Webex Zahteve za pasovno širino glejte: Tehnični dokument o pasovni širini Cisco Webex omrežja

    Kakovost storitve

    Izhodni prehod mora podpirati naslednje oznake DSCP:

    • Video promet označen kot DSCP AF41 v skladu z RFC 2597
    • Avdio promet označen kot DSCP EF v skladu z RFC 3246

    Podprta strojna oprema

    Nadzor klicev in prehod požarnega zidu

    • Cisco Unified Communications Manager
    • Cisco Video Communication Server (VCS) ali Cisco Expressway različica X8.5.3 ali novejša (starejše različice niso podprte)
    • Drugi prodajalci

     Sistemi za videokonference

    • Na končnih točkah Cisco Telepresentation je potreben ključ možnosti šifriranja
    • Cisco TelePresenceKončne točke (izvajanje programske opreme CTS različice 1.10.10 ali novejše)
    • Cisco WebexSobne naprave
    • Sistemi za videokonference SIP, ki temeljijo na standardih:
    • Podpora DTMF prek RFC 2833
    • Uporabite proxy SIP z zmogljivostmi prehoda požarnega zidu
    • SIP samostojni (brez proxy) ni podprt
    • Sistemi za videokonference H.323, ki temeljijo na standardih, ki:
    • Podpora za klicanje Annex-O (URI) ali klicanje naslova IP (na podprtih spletnih mestih Webex)
    • Podpira DTMF prek metode H.245 userInputIndication »DTMF« ali »BasicString«. 
    • GeneralString, IA5String, Hookflash in katere koli druge tehnike niso podprte
    • Uporaba enega od naslednjih scenarijev uvajanja:
      • Prehod H.323 s prehodom požarnega zidu
      • H.323 samostojen s požarnim zidom, ki obvešča H.323, ki deluje kot prehod
      • H.323 samostojen s posredovanjem vrat in naslovom IP, ki ga je mogoče usmeriti prek interneta, konfiguriranim v napravi (neposredno ali prek nastavitev ozaveščanja o NAT napravi)
    • Mehke odjemal Cisco Jabber ce, kot so Skype za podjetja (Lync) 2010/ 2013  

    Webex MeetingsStranke

    • Cisco WebexNamizni odjemalci
    • Cisco WebexMobilni odjemalci - samo iPhone/iPad, samo iOS 6, 7 in 8

    Webex MeetingsVideokonference so vključene vWebex Meetings. Če želite preveriti, ali je Cisco Webex video platforma omogočena za vaše spletno mesto Webex, se obrnite na skrbnika spletnega mesta Webe x.

    Za podrobnejše sistemske zahteve, vključno z omrežno infrastrukturo, glejte Cisco Webex Meetings

    Ali je bil ta članek koristen?
    Ali je bil ta članek koristen?
    Povezani članki
    • Poiščite številko različice Webex Meetings
    • Obvestila za zbirko Cisco Webex Meetings
    CeneAplikacija WebexMeetingsCallingSporočanjeSkupna raba zaslona
    Webex SuiteCallingMeetingsSporočanjeSlidoWebinarsEventsKontaktni centerCPaaSVarnostControl Hub
    Naglavne slušalkeKamereSerija namizjaSerija sobeSerija ploščeSerija telefonaPripomočki
    IzobrazbaZdravstvena oskrbaVladaFinanceŠport in zabavaFrontlineNeprofitneZagonska podjetjaHibridno delo
    PrenosiPridružite se preizkusnemu sestankuSpletna predavanjaIntegracijeDostopnostVključujočeSpletni seminarji v živo in na zahtevoSkupnost WebexRazvijalci WebexNovice in inovacije
    CiscoObrnite se na podporoObrnite se na prodajoWebex BlogMiselno vodenje WebexTrgovina WebexKariere
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Pogoji in določilaIzjava o zasebnostiPiškotkiBlagovne znamke
    ©2026 Cisco in/ali povezane družbe. Vse pravice pridržane.
    Pogoji in določilaIzjava o zasebnostiPiškotkiBlagovne znamke