webex-logowebex-logoCentral de ajuda
  • Ctrl K
    • Introdução
    • Ajuda por produto
    • Dispositivos
    • Administração
    • O que há de novo
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English código do idioma
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Página inicial
    • /
    • Artigo
    Este artigo foi útil?
    close

    Obrigado pelos seus comentários.

    10 de outubro de 2026 | 2403 visualização(ões) | 4 pessoas acharam que isso foi útil
    Quais são os requisitos do sistema para a plataforma de vídeo Cisco Webex?
    list-menuComentários?

    Fim do suporte para Cisco Webex Scheduler com extensão do Google Chrome, Webex Scheduler paraInternet Explorer, integração do Webex com IBM Lotus Notes, Skype for Business e IBM Sametime

    encerraremos oficialmente o suporte para o Scheduler com extensão do Google Chrome,
    Webex Cisco Webex Scheduler for, integração do Webex com IBM Lotus NotesInternet Explorer, Skype for Business e em 31 de dezembro de 2020. IBM Sametime Eles não estarão mais disponíveis para download a partir de 1º de janeiro de 2021. Os usuários do Cisco Webex Scheduler com extensão do Google Chrome devem migrar para a versão mais recente do Cisco Webex complemento G Suite.

    Notas:

    • Não suportamos a transmissão em cascata de pontes de videoconferência, como Cisco TelePresence Server ou Cisco Meeting Server, ou de sistemas de conferência em nuvem para reuniões da plataforma de vídeo. Cisco Webex

    • Devido a vulnerabilidades conhecidas, a plataforma de Cisco Webex vídeo eliminou gradualmente o suporte para versões mais antigas e menos seguras do Transport Layer Security, especificamente TLS 1.0 e 1.1. Atualmente, a plataforma oferece suporte ao TLS 1.2 e estamos implantando ativamente o TLS 1.3 para aprimorar ainda mais a segurança.
    • Os dispositivos de vídeo Polycom não são suportados por usuários registrados em um servidor Lync ou Skype for Business.

    Cipher Suite: (0xc028) Cipher Suite: (0x003d) Cipher Suite: (0xc028

    ) Cipher Suite: (0x003d) Cipher Suite: (0x003d) Cipher Suite: (0x006a) Cipher Suite: (0xc028) Cipher Suite: (0x003d) Cipher Suite: (0x003d) Cipher Suite: (0x003d)
    Cipher Suite: TLS_ECDHE_ECDSA_WITH_AES_256_CBC_SHA384 (0xc028) Cipher Suite: (0x003d) Cipher Suite: (0x003d)
    Cipher Suite: TLS_DHE_RSA_WITH_AES_256_CBC_SHA256 (0x003d) Cipher Suite: (0x003d) Cipher Suite: (0x003d)
    Cipher Suite: TLS_DHE_DSS_WITH_AES_256_CBC_SHA256 (0xx003d) Cipher Suite: (0x003d)
    Cipher Suite: c02f) Suíte de cifras
    : TLS_ECDHE_RSA_WITH_AES_256_CBC_SHA384 (0xc023) Suíte de cifras: (0x0067) Cisco Webex
    TLS_RSA_WITH_AES_256_CBC_SHA256
    TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256
    TLS_ECDHE_ECDSA_WITH_AES_128_CBC_SHA256
    TLS_DHE_RSA_WITH_AES_128_CBC_SHA256
    Cipher Suite: TLS_DHE_DSS_WITH_AES_128_CBC_SHA256 (0x0040) Cipher Suite: (0x003c)
    Cipher Suite: TLS_RSA_WITH_AES_128_CBC_SHA256 TLS_RSA_WITH_AES_128_CBC_SHA (0x002f)
    Algoritmos de

    assinatura não suportados:

    SSLv3, RC4, MD5withRSA, DH Keysize < 768, EC Keysize < 224.

    Os requisitos de hardware e software são os seguintes:

    Áudio:

    • Áudio Webex (incluindo áudio conectado à nuvem)
    • O Webex VoIP também é suportado somente pela plataforma de vídeo. Cisco Webex

    Entre em contato com seu gerente de contas da Cisco para obter mais informações sobre o WebEx Audio e para obter a lista mais recente de parceiros de provedores de áudio verificados.

    Acesso à rede

    Certifique-se de que o intervalo de portas para Cisco Expressway -E ou outros dispositivos de passagem de borda e firewalls permita o seguinte: Cisco Expressway

    • Tráfego de mídia de entrada da nuvem Webex via UDP para o intervalo de portas RTP 36000 — 59999
    • Tráfego de sinalização de entrada da nuvem Webex via TCP para as portas 5060 e 5061
    • Tráfego de mídia de saída para a nuvem Webex via UDP para o intervalo de portas RTP 36000 — 59999
    • Tráfego de sinalização de saída para a nuvem Webex via TCP para as portas 5060 — 5070 Para os intervalos de endereços IP usados pela nuvem Webex, por localização geográfica, consulte: WBX264 - Como faço

      para permitir tráfego na minha rede? Webex Meetings

    Largura de banda de rede

    A largura de banda da rede depende dos requisitos de cada dispositivo de vídeo para fornecer a qualidade de vídeo e os dados de apresentação desejados.
    Recomendamos pelo menos 1,5 Mbps por tela para uma experiência ideal. Alguns dispositivos de vídeo podem aproveitar tarifas mais altas, e o serviço pode acomodar tarifas mais baixas, dependendo do dispositivo.

    Para obter o artigo técnico sobre requisitos de Cisco Webex largura de banda, consulte: Documento técnico de largura Cisco Webex de banda de rede

    Qualidade de serviço

    O gateway de saída deve suportar as seguintes marcações DSCP:

    • Tráfego de vídeo marcado como DSCP AF41 conforme RFC 2597
    • Tráfego de áudio marcado como DSCP EF conforme RFC 3246

    Hardware suportado

    Controle de chamadas e passagem de firewall

    • Cisco Unified Communications Manager
    • Cisco Video Communication Server (VCS) ou Cisco Expressway versão X8.5.3 ou mais recente (versões mais antigas não são suportadas)
    • Outros fornecedores

     Sistemas de videoconferência

    • É necessária uma chave de opção de criptografia nos endpoints do Cisco TelePresence
    • Cisco TelePresenceEndpoints (executando a versão 1.10.10 ou posterior do software CTS)
    • Cisco WebexDispositivos de sala
    • Sistemas de videoconferência SIP baseados em padrões:
    • Suporte DTMF via RFC 2833
    • Utilize um proxy SIP com recursos de passagem de firewall
    • O SIP autônomo (sem proxy) não é suportado
    • Sistemas de videoconferência H.323 baseados em padrões que:
    • Suporta discagem do Anexo O (URI) ou discagem de endereço IP (em sites Webex compatíveis)
    • Ofereça suporte a DTMF por meio do método H.245 UserInputIndication “DTMF” ou “BasicString”. 
    • GeneralString, IA5String, Hookflash e quaisquer outras técnicas não são suportadas
    • Utilizando um dos seguintes cenários de implantação:
      • Gateway H.323 com passagem de firewall
      • H.323 autônomo com um firewall compatível com H.323 atuando como um gateway
      • H.323 autônomo com encaminhamento de porta e o endereço IP roteável pela Internet da unidade configurado no dispositivo (diretamente ou por meio das configurações de reconhecimento de NAT do dispositivo)
    • Clientes de software, como Cisco Jabber o Skype for Business (Lync) 2010/2013  

    Webex MeetingsClientes

    • Cisco WebexClientes de desktop
    • Cisco WebexClientes móveis - somente para iPhone/iPad, somente iOS 6, 7 e 8

    Webex MeetingsA videoconferência está incluída emWebex Meetings. Para verificar se a plataforma de Cisco Webex vídeo está habilitada para o seu site Webex, entre em contato com o administrador do site Webex.

    Para obter requisitos de sistema mais detalhados, incluindo infraestrutura de rede, consulte Cisco Webex Meetings

    Este artigo foi útil?
    Este artigo foi útil?
    Artigos relacionados
    • Encontre o número da sua versão Webex Meetings
    • Usar o Cisco Webex Meetings (iOS)
    • Anúncios para a Suite do Cisco Webex Meetings
    PreçosAplicativo WebexMeetingsCallingMensagensCompartilhamento de tela
    Webex SuiteCallingMeetingsMensagensSlidoWebinarsEventosContact CenterCPaaSSegurançaControl Hub
    Fones de ouvidoCâmerasSérie de mesaSérie de salasSérie de placasSérie de telefoneAcessórios
    EducaçãoAssistência médicaGovernoFinanceiroEsportes e entretenimentoLinha de frenteOrganizações sem fins lucrativosInicializaçõesTrabalho híbrido
    DownloadsEntrar em uma reunião de testeAulas on-lineIntegraçõesAcessibilidadeInclusividadeWebinars ao vivo e sob demandaComunidade WebexDesenvolvedores WebexNotícias e inovações
    CiscoEntrar em contato com o suporteDepartamento de vendasWebex BlogLiderança inovadora WebexLoja de produtos WebexCarreiras
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas
    ©2026 Cisco e/ou suas afiliadas. Todos os direitos reservados.
    Termos e CondiçõesDeclaração de PrivacidadeCookiesMarcas registradas