Errore: 'Le preferenze di sicurezza consentono l'installazione di solo app da Mac App Store e sviluppatori identificati'.

Errore: 'Le preferenze di sicurezza consentono l'installazione di solo app da Mac App Store e sviluppatori identificati'.

Errore: 'Le preferenze di sicurezza consentono l'installazione di solo app da Mac App Store e sviluppatori identificati' quando si tenta di installare il software Webex.

Errore: 'Webex Training deriva da uno sviluppatore non identificato. Procedere con l'apertura?'.

Errore: 'Webex Meetings non può essere aperto perché non è stato scaricato dall'App Store Mac'.

Nota: La versione minima di Mac OSX supportata è 10.13 o successiva.

Soluzione:

Per installare il software senza modificare le impostazioni di sicurezza:

  1. Andare alla cartella di download contenente il file di installazione.
  2. Tenere premuto il tasto Ctrl, quindi fare doppio clic sul file di installazione.
  3. Quando richiesto, fare clic sul pulsante Apri.

Questo articolo è stato utile?

Articoli correlati
Articoli correlati freccia in alto espanso