Eroare: "Preferințele dumneavoastră de securitate permit instalarea numai a aplicațiilor din Mac App Store și a dezvoltatorilor identificați".

Eroare: "Preferințele dumneavoastră de securitate permit instalarea numai a aplicațiilor din Mac App Store și a dezvoltatorilor identificați".

Eroare: "Preferințele dumneavoastră de securitate permit instalarea numai a aplicațiilor din Mac App Store și a dezvoltatorilor identificați" atunci când încercați să instalați software Webex.

Eroare: "Webex Training este de la un dezvoltator neidentificat. Ești sigur că vrei să-l deschizi?".

Eroare: "Webex Meetings nu poate fi deschis deoarece nu a fost descărcat din Mac App Store".

Rețineți: Versiunea minimă acceptată de Mac OSX este 10.13 sau o versiune ulterioară.

Soluție:

Pentru a instala software-ul fără a modifica setările de securitate:

  1. Accesați folderul de descărcări care conține fișierul de instalare.
  2. Țineți apăsată tasta Ctrl, apoi faceți dublu clic pe fișierul de instalare.
  3. Când vi se solicită, faceți clic pe butonul Deschidere.

A fost util acest articol?

Articole conexe
săgeată sus