webex-logoHelpcentrum
search-iconclose icon
  • Aan de slag
  • Nieuw
  • Hulp bij product
  • Voor beheerders
  • Aanname
  • Ondersteuning
    • Dansk
    • Deutsch
    • English aanvinken taal
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Start
  • /
  • Artikel
Vond u dit artikel nuttig?
close

Hartelijk dank voor uw feedback

06 december 2024 | 318 weergave(n) | 1 personen vonden dit nuttig
Fout: 'URL is ongeldig' bij het afspelen van een opname
list-menuFeedback?


PROBLEEM
Gebruikers kunnen de foutmelding 'De URL is ongeldig. Neem contact op met de uitgever of uw sitebeheerder.' als u probeert een opname af te spelen.

RESOLUTIE

Als u de fout 'De URL is ongeldig' wilt corrigeren, moet u ervoor zorgen dat de datum, tijd en tijdzone van uw computer correct zijn ingesteld door de volgende stappen te volgen:

Windows 10

  1. Klik met de rechtermuisknop op de tijd die wordt weergegeven in de rechterbenedenhoek van het scherm.
  2. Selecteer Datum/tijd aanpassen om het venster Instellingen voor datum en tijd te openen.
  3. U kunt ervoor kiezen Windows de tijd en de tijdzone automatisch in te stellen door Tijd instellen en Tijdzones instellen automatisch in te schakelen.
  4.  Schakel de automatische opties uit als u deze handmatig wilt instellen.
  5. Als u de tijd handmatig wilt instellen, klikt u op Wijzigen onder De datum en tijd instellen en voert u de juiste informatie in.
  6. Als u de tijdzone handmatig wilt instellen, selecteert u de juiste tijdzone in het vervolgkeuzemenu onder Tijdzone.
  7. Sluit het instellingenvenster zodra de juiste instellingen zijn toegepast.
Nadat u zeker weet dat de datum, tijd en tijdzone-instellingen kloppen, probeert u toegang te krijgen tot de inhoud of voert u de actie opnieuw uit. Het foutbericht mag niet meer worden weergegeven. Als het probleem zich blijft voordoen, is dit mogelijk niet gerelateerd aan de tijdinstellingen van het systeem. Verder onderzoek kan nodig zijn, zoals controleren op netwerkproblemen of contact opnemen met de sitebeheerder voor aanvullende ondersteuning.

OORZAAK
Deze fout wordt vaak veroorzaakt wanneer de datum-, tijd- of tijdzone-instellingen van het systeem niet nauwkeurig zijn geconfigureerd. Veel toepassingen en websites valideren aanvragen op basis van de huidige tijdinstellingen van het clientsysteem. Als er een aanzienlijk verschil is, kan dit leiden tot dergelijke URL-validatiefouten.

Vond u dit artikel nuttig?
Vond u dit artikel nuttig?
PrijzenWebex-appMeetingsCallingBerichtenScherm delen
Webex SuiteCallingMeetingsBerichtenSlidoWebinarsEventsContact CenterCPaaSBeveiligingControl Hub
HeadsetsCamera'sBureauserieRoom-serieBoard-serieTelefoonserieAccessoires
OnderwijsGezondheidszorgOverheidFinanciënEntertainment en volwassenFrontlineNon-profitorganisatiesStartupsHybride werken
DownloadsDeelnemen aan een testvergaderingOnline cursussenIntegratiesToegankelijkheidInclusiviteitLive webinars en webinars op aanvraagWebex-communityWebex DevelopersNieuws en innovaties
CiscoNeem contact op met ondersteuningNeem contact op met de verkoopafdelingWebex BlogWebex Thought LeadershipWebex Merch StoreCarrière
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
VoorwaardenPrivacyverklaringCookiesHandelsmerken
©2025 Cisco en/of de dochterondernemingen. Alle rechten voorbehouden.
VoorwaardenPrivacyverklaringCookiesHandelsmerken