Como faço para desbloquear uma conta de organizador bloqueada?

Site Cisco Webex Meetings administradores podem usar este artigo para desbloquear uma conta de organizador.

Como faço para desbloquear uma conta de organizador bloqueada?

Como faço para desbloquear uma conta de organizador que foi bloqueada depois de muitas tentativas de logon incorretas?

O que faz com que uma conta de organizador seja bloqueada?

Recebi um e-mail de aviso de conta bloqueada.

O administrador do site recebe um e-mail para desbloquear uma conta de organizador.

Não consigo fazer logon na minha conta de organizador - A conta está bloqueada.


Nota:
se o host enfrentando o problema estiver usando o aplicativo de desktop Webex, o usuário re-insira sua conta de usuário senha na seção Configurações Webex do aplicativo de desktop Webex.


Causa:
esse problema ocorrerá pelos seguintes motivos:

  • O host tentou efetuar logoff com uma senha incorreta muitas vezes. (A política de bloqueio de conta varia de acordo com o site e pode ser visualizada/modificada na administração do site)
  • Aplicativo de Desktop Webex está armazenamento da senha de conta de organizador incorreta.

Solução:
Apenas administradores do site - Se você não for um administrador do site, deverá entrar em contato com os administradores do site Webex da sua empresa para obter ajuda, consulte: Entre em contato com o administrador do site Webex .

Nota : No Webex Business Suite (WBS) 31.7 e posterior, as contas de host bloqueadas são exibidas na página inicial da administração do site:

Imagem adicionada pelo usuário

Clique no texto da conta bloqueada para abrir uma lista de contas de host bloqueadas.
Para desbloquear uma conta de organizador:
  1. Faça logoff na sua página de administração do site Webex. (Exemplo: SITENAME.Webex.com/admin.php)
  2. Clique no link Usuários ou Gerenciamento de usuários no lado esquerdo da página.
  3. Insira os critérios de pesquisa para o usuário no nome de usuário: ou Email: e, em seguida, clique no botão Pesquisar.
  4. Clique no link do nome da conta que deseja desbloquear.
  5. Na área Privilégios: > segurança: desmarque a Conta bloqueada de saída .
  6. Role para a parte inferior da página e clique no botão Atualizar.
Se você for um administrador do site da sua empresa e estiver bloqueado fora da sua conta, entre em contato com o representante de contas da Cisco ou com o Suporte da Cisco .

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