webex-logowebex-logoمركز التعليمات
  • Ctrl K
    • بدء الاستخدام
    • المساعدة حسب المنتج
    • الإدارة
    • الميزات الجديدة
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English علامة اللغة
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • الرئيسية
    • /
    • المقال
    هل كان هذا المقال مفيدًا؟
    close

    شكرًا على ملاحظاتك.

    06 ديسمبر 2024 | 679 طريقة (طرق) العرض | 0 اعتقد أشخاص أن هذا كان مفيدًا
    يظهر الماوس على شكل كتلة أثناء مشاركة الشاشة أو مشاركة التطبيق
    list-menuهل لديك ملاحظات؟

    يظهر الماوس على شكل كتلة أثناء مشاركة الشاشة أو مشاركة التطبيق.

    يظهر الماوس مشوهاً ليتمكن الحاضرون من مشاهدة شاشتي.

    عندما أشارك شاشتي ، يظهر مؤشر الماوس عدة مرات.

    يظهر الماوس مشوهاً عند الاتصال بإعداد كمبيوتر بعيد باستخدام Access Anywhere / Remote Access.

    تظهر شاشتي أو مشاركة التطبيق شاشة خضراء أو سوداء فقط.

    ملاحظاتقد  يؤدي تحديث برنامج تشغيل الرسومات على الجهاز أيضًا إلى إصلاح المشكلة.

    السبب:

    قد يظهر الماوس مشابهًا للقطة الشاشة التالية أثناء التواجد في سطح المكتب (مشاركة الشاشة) أو مشاركة التطبيق:

    سبب هذه المشكلة هو ضبط حجم الخط على حجم غير قياسي.


    الحل:

    من أجل حل المشكلة:

    ويندوز 10:
    سينتهي دعم فوز 10 في أكتوبر 2025. يفوز بنهاية الدعم 10

    1. انتقل إلى بدء > الإعدادات.
    2. افتح قسم النظام .
    3. انتقل إلى عرض من القائمة على اليسار.
    4. ضمن النطاق والتخطيط > تغيير حجم النص والتطبيقات والعناصر الأخرى، حدد 100⁦% or 125%⁩ من القائمة المنسدلة.
    • ستنعكس التغييرات في الحال على شاشتك.
    1. أعد تشغيل جهاز الكمبيوتر.


    بعد إعادة التشغيل، سيظهر الماوس بشكل صحيح في مشاركة سطح المكتب أو التطبيق.

    هل كان هذا المقال مفيدًا؟
    هل كان هذا المقال مفيدًا؟
    التسعيرتطبيق WebexMeetingsالاتصالالمراسلةمشاركة الشاشة
    Webex SuiteالاتصالMeetingsالمراسلةSlidoندوات الإنترنتEventsمركز الاتصالCPaaSالأمانControl Hub
    سماعات الرأسالكاميراتسلسلة Deskسلسلة Roomسلسلة Boardسلسلة الهاتفالملحقات
    التعليمالرعاية الصحيةالحكومةالمالالرياضة والترفيهFrontlineعمل تجاري بغير هدف الربحالشركات الناشئةالعمل الهجين
    التنزيلاتالانضمام إلى اجتماع اختباريدروس على الإنترنتعمليات الدمجإمكانية الوصولالشموليةندوات الإنترنت المباشرة وعند الطلبمجتمع Webexمطورو Webexالأخبار والابتكارات
    Ciscoالاتصال بالدعمتواصل مع المبيعاتWebex Blogقيادة Webex الرشيدةمتجر Webex Merchالمهن
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    الشروط والأحكامبيان الخصوصيةملفات تعريف الارتباطالعلامات التجارية
    ©2025 Cisco و/أو الشركات التابعة لها. جميع الحقوق محفوظة.
    الشروط والأحكامبيان الخصوصيةملفات تعريف الارتباطالعلامات التجارية