webex-logowebex-logoCentrum pomocy
  • Ctrl K
    • Rozpocznij
    • Pomoc według produktu
    • Administrowanie
    • Co nowego
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English wybór języka
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Strona główna
    • /
    • Artykuł
    Czy ten artykuł był pomocny?
    close

    Dziękujemy za opinię.

    06 grudnia 2024 | 607 — liczba wyświetleń | 1 — liczba osób, które uznały to za pomocne
    Mysz pojawia się jako blok podczas udostępniania ekranu lub udostępniania aplikacji
    list-menuOpinia?

    Mysz jest wyświetlana jako blok podczas udostępniania ekranu lub udostępniania aplikacji.

    Mysz jest zniekształcona podczas przeglądania mojego ekranu przez uczestnika.

    Gdy udostępniam mój ekran, kursor myszy pojawia się wiele razy.

    Mysz jest zniekształcona podczas łączenia się z komputerem zdalnym skonfigurowanym za pomocą funkcji Access Anywhere / Remote Access.

    Mój ekran lub udział aplikacji wyświetla tylko zielony lub czarny ekran.

    Uwaga: Aktualizacja sterownika grafiki na komputerze może również rozwiązać ten problem.

    Przyczyna:

    Mysz może wyglądać podobnie do poniższego zrzutu ekranu na pulpicie (Screen Share) lub w udziale aplikacji:

    Ten problem jest spowodowany ustawieniem rozmiaru czcionki na niestandardowy rozmiar.


    Rozwiązanie:

    Aby rozwiązać ten problem:

    System Windows 10:
    Wsparcie dla programu Wins 10 zakończy się w październiku 2025 r. Wygrywa 10 zakończeń wsparcia

    1. Przejdź do strony Start > Ustawienia.
    2. Otwórz sekcję System .
    3. Przejdź do pozycji Wyświetl z menu po lewej stronie.
    4. W obszarze Skala i układ > Zmień rozmiar tekstu, aplikacji i innych elementów wybierz 100% or 125% z menu rozwijanego.
    • Zmiany zostaną natychmiast uwzględnione na wyświetlaczu.
    1. Zrestartuj komputer.


    Po ponownym uruchomieniu mysz pojawi się poprawnie na udostępnionym pulpicie lub aplikacji.

    Czy ten artykuł był pomocny?
    Czy ten artykuł był pomocny?
    CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
    Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
    Zestawy słuchawkoweAparatySeria DeskSeria RoomSeria BoardSeria telefonówAkcesoria
    EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
    Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
    CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
    ©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
    Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe