Error: “La URL no es válida” al reproducir una grabación
PROBLEMA
Los usuarios pueden encontrar el mensaje de error 'La URL no es válida. Póngase en contacto con el editor o con el administrador del sitio" al intentar reproducir una grabación.
SOLUCIÓN
Para corregir el error "La URL no es válida", debe asegurarse de que la fecha, hora y zona horaria del equipo estén configuradas correctamente siguiendo estos pasos:
Windows 10
- Haga clic con el botón derecho en la hora que aparece en la esquina inferior derecha de la pantalla.
- Seleccione Ajustar fecha/hora para abrir la ventana de configuración de fecha y hora.
- Puedes optar por que Windows establezca la hora y la zona horaria automáticamente; para ello, alterna Set time and Set time zones (Establecer hora y Establecer zonas horarias) automáticamente.
- Desactive las opciones automáticas si prefiere configurarlas manualmente.
- Para establecer la hora manualmente, haga clic en Cambiar en Establecer fecha y hora e introduzca la información correcta.
- Para configurar manualmente la zona horaria, seleccione la zona horaria correcta en el menú desplegable de Zona horaria.
- Cierre la ventana de configuración una vez que se haya aplicado la configuración correcta.
CAUSA
Este error suele desencadenarse cuando la configuración de fecha, hora o zona horaria del sistema no está configurada con precisión. Muchas aplicaciones y sitios web validan las solicitudes en función de la configuración de hora actual del sistema cliente. Si existe una discrepancia significativa, puede dar lugar a dichos errores de validación de la URL.
¿Ha encontrado este artículo útil?