Error: "La URL no es válida" al reproducir una grabación
¿Comentarios?
PROBLEMA
Los usuarios pueden encontrar el mensaje de error "La URL no es válida. Comuníquese con el editor o con el administrador del sitio" cuando intente reproducir una grabación.
RESOLUCIÓN
Para corregir el error “La URL no es válida”, debe asegurarse de que la fecha, la hora y la zona horaria de su computadora estén configuradas correctamente; para ello, siga estos pasos:
Windows 10
- Haga clic derecho en la hora que aparece en la esquina inferior derecha de la pantalla.
- Seleccione Ajustar fecha/hora para abrir la ventana de configuración de fecha y hora.
- Puede optar por que Windows establezca la hora y la zona horaria automáticamente al alternar Establecer hora y Establecer zonas horarias automáticamente.
- Desactive las opciones automáticas si prefiere configurarlas manualmente.
- Para establecer manualmente la hora, haga clic en Cambiar en Establecer la fecha y hora e introduzca la información correcta.
- Para configurar manualmente la zona horaria, seleccione la zona horaria correcta en el menú desplegable en Zona horaria.
- Cierre la ventana de configuración una vez que se haya aplicado la configuración correcta.
CAUSA
Este error suele desencadenarse cuando la configuración de la fecha, la hora o la zona horaria del sistema se configura de manera incorrecta. Muchas aplicaciones y sitios web validan solicitudes en función de la configuración de hora actual del sistema cliente. Si existe una discrepancia significativa, puede provocar dichos errores de validación de la URL.
¿Ha encontrado este artículo útil?