webex-logowebex-logo도움말 센터
  • Ctrl K
    • 시작하기
    • 제품별 도움말
    • 관리
    • 새로운 소식
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 언어 틱
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • 홈
    • /
    • 문서
    이 문서가 도움이 되었습니까?
    close

    피드백을 보내 주셔서 감사합니다.

    2024년 12월 06일 | 673 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
    오류: 녹화를 재생할 때 'URL이 유효하지 않습니다.'
    list-menu피드백이 있습니까?


    문제
    사용자에게 'URL이 유효하지 않습니다. 게시자 또는 사이트 관리자에게 문의하십시오.' 메시지가 녹화를 재생하려고 할 때 나타납니다.

    해상도

    'URL이 유효하지 않습니다' 오류를 수정하려면 다음 단계를 따라 컴퓨터의 날짜, 시간 및 시간대가 올바르게 설정되었는지 확인해야 합니다.

    Windows 10

    1. 화면의 하단 오른쪽 모서리에 표시된 시간을 마우스 오른쪽 버튼으로 클릭합니다.
    2. 날짜/시간 조정 을 선택하여 날짜 및 시간 설정 창을 엽니다.
    3. 시간 및 시간대 설정 을 자동으로 토글하여 Windows가 시간대와 시간대를 자동으로 설정하도록 선택할 수 있습니다.
    4.  해당 옵션을 수동으로 설정하려면 자동 옵션을 끄십시오.
    5. 시간을 수동으로 설정하려면 날짜 및 시간 설정 아래에서 변경 을 클릭하고 올바른 정보를 입력합니다.
    6. 시간대를 수동으로 설정하려면 시간대 아래의 드롭다운 메뉴에서 올바른 시간대를 선택합니다.
    7. 올바른 설정이 적용되면 설정 창을 닫으십시오.
    날짜, 시간 및 시간대 설정이 정확한지 확인한 후에 콘텐츠에 액세스하거나 다시 작업을 실행하십시오. 오류 메시지가 더 이상 나타나지 않습니다. 문제가 지속되면 이는 시스템의 시간 설정과 관련이 없을 수 있으며, 네트워크 문제를 확인하거나 사이트 관리자에게 문의하여 추가 지원을 요청하는 등 추가 조사가 필요할 수 있습니다.

    원인
    이 오류는 시스템의 날짜, 시간 또는 시간대 설정이 올바르지 않게 구성되면 자주 트리거됩니다. 많은 응용프로그램 및 웹 사이트는 클라이언트 시스템의 현재 시간 설정에 따라 요청을 검증합니다. 상당한 불일치가 있는 경우, 이러한 URL 유효성 검증 오류가 발생할 수 있습니다.

    이 문서가 도움이 되었습니까?
    이 문서가 도움이 되었습니까?
    가격Webex 앱MeetingsCalling메시징화면 공유
    Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
    헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
    교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
    다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
    Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    약관 및 조건개인 정보 보호 정책쿠키등록 상표
    ©2025 Cisco 및/또는 관련 제휴. All rights reserved.
    약관 및 조건개인 정보 보호 정책쿠키등록 상표