webex-logoCentre d’Aide
search-iconclose icon
  • Commencer
  • Nouveautés
  • Aide par produit
  • Pour les administrateurs
  • Adoption
  • Assistance
    • Dansk
    • Deutsch
    • English Coche de la langue
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Accueil
  • /
  • Article
Cet article était-il utile ?
close

Merci pour votre commentaire.

06 décembre 2024 | 835 vue(s) | 1 personnes ont trouvé ceci utile
Le navigateur renvoie une erreur de serveur interne HTTP 500 en essayant de rejoindre une réunion
list-menuUn commentaire ?

Le navigateur renvoie l’erreur interne du serveur HTTP 500 en essayant de rejoindre une réunion.

Le serveur a rencontré une situation inattendue qui l’a empêché de répondre à la demande.

Erreur interne du serveur 500 après avoir entré le mot de passe ou l’numéro de réunion.

En allant sur le site Web Webex, je vais recevoir l’erreur 500 sur la page Web.


Cause :

HTTP 500 Internal Server Error est un message d'erreur générique qu'un navigateur Web transmet s'il ne peut pas communiquer correctement avec un site Web.

Solution :

Consultez les suggestions ci-dessous pour résoudre le problème :

  • Si le mot de passe de la réunion a été joint dans le champ Mot de passe, tapez le mot de passe de la réunion manuellement, puis essayez à nouveau de la rejoindre.
  • effacez le cache et les cookies dans votre navigateur. Voir :
    • WBX38898 - Comment puis-je effacer mon cache et mes cookies dans Mozilla Firefox&'A0;?
    • WBX38899 - Comment puis-je supprimer mon cache et mes cookies dans Google Chrome&'A0;?

Si le problème persiste après avoir suivi les étapes de cet article, contactez l'assistance technique.  Pour obtenir de l'aide, voir : WBX162-Comment puis-je contacter le service clientèle ou l'assistance technique WebEx?


 

Cet article était-il utile ?
Cet article était-il utile ?
TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
©2025 Cisco et/ou ses affiliés. Tous droits réservés.
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales