Tekintse át ezeket a rendszerkövetelményeket annak ellenőrzésére, hogy használhatja-e a Webexet számítógépén, mobileszközén vagy webböngészőjében.


Ne feledje, hogy nem támogatjuk a Webex használatát olyan kiadás előtti vagy korai kiadású programokkal, mint például az Apple Beta Software, a Windows Insider Program, a Google Android Beta vagy bármely más hasonló program.

A Webex alkalmazás teljesítményét más tényezők is befolyásolhatják, például: hálózati kapcsolat vagy más alkalmazások az eszközökön.

  • Windows PC-k ajánlott minimális rendszerkövetelmények


    Ezeket a követelményeket folyamatosan felülvizsgálják, és felülvizsgálhatják.

  • Mac ajánlott minimális rendszerkövetelmények


    Ezeket a követelményeket folyamatosan felülvizsgálják, és felülvizsgálhatják.

    • MacOS 10.12 és később támogatott Mac. .

    • M1 chip vagy Intel CPU-alapú (minimum 4 GB RAM ajánlott).

  • iPhone és iPad –iOS 13.7 és újabb, valamint iPadOS 13.7 és újabb.

  • Android Smartphones–Oreo 8.0 vagy újabb (3 GB RAM szükséges).

  • Web—Az egyik böngésző utolsó két fő kiadása: Google Chrome, Mozilla Firefox, Apple Safari és Microsoft Edge Windows, Mac vagy Linux rendszerű számítógépeken.


    A Webex for Web alkalmazás hívás- és értekezlet-funkcióit csak a Firefox, a Chrome és a Safari használatával használhatja.

  • Chromebook — A Webex for Android üzenetküldési, alapvető hívási és értekezlet-funkciói támogatottak.

Tekintse át ezeket a rendszerkövetelményeket annak ellenőrzésére, hogy használhatja-e a Webex Calling alkalmazást számítógépén vagy mobileszközén.


Ne feledje, hogy nem támogatjuk az alkalmazás használatát a kiadás előtti vagy korai kiadási programokkal, például az Apple Beta szoftverrel, a Windows Insider programmal, a Google Android Bétával vagy bármely más hasonló programmal.

  • Windows PC-k–Windows 7, 8 (klasszikus), 8.1 (klasszikus) és 10(klasszikus). Győződjön meg arról, hogy a járművezetők naprakészek.

  • Mac—MacOS 10.12, 10.13 és 10.14 támogatott Macen

  • iPhone és iPad–iOS 11.0 és újabb

  • Android okostelefonok–Lollipop 5.0 és újabb

  • Chromebook–ARM-alapú Chomebookok, amelyek képesek androidos alkalmazások futtatására

Javasoljuk, hogy a Control Hub eléréséhez használja a Google Chrome, a Microsoft Edge vagy a Mozilla Firefox legújabb asztali verzióját. Más böngészők váratlan eredményeket hozhatnak.


A Control Hub nem támogatja az Internet Explorert.


A Control Hub támogatja a Microsoft Edge 79.0.309.71-es verzióját (Hivatalos build) (64 bites) és újabb verziót.

A Control Hub nem mobil eszközökhöz készült.