Impossibile abbinare un Touch 10 a un endpoint Cisco o a un dispositivo di sala Cisco Webex.
list-menuFeedback?

Impossibile abbinare un Touch 10 a un endpoint Cisco o a un dispositivo di sala Cisco Webex.

Non viene eseguito l'aggornamento di Touch 10

Touch 10 non si abbina a un endpoint Cisco

Possibili cause:

  • I dispositivi Cisco Touch 10 devono essere abbinati a endpoint o dispositivi di sala prima che l'endpoint venga attivato su Webex.
  • Se si connette il Touch 10 sulla rete (LAN), il Touch 10 deve trovarsi sulla stessa subnet del dispositivo di sala Webex.
  • È necessario riavviare il dispositivo di sala entro 10 minuti. Se il dispositivo di sala non è visualizzati nell'elenco, riavviare il computer.


Se il Touch 10 non è associato quando l'endpoint è attivato, potrebbe non essere in grado di accoppiarsi correttamente, non riceverà aggiornamenti di sistema e non conserverà alcuna modifica alle impostazioni.

Nota: Cisco TAC supporta solo un singolo dispositivo Touch 10 per sala.

Soluzione:

se il Touch10 non era associato quando l'endpoint è stato attivato, effettuare le seguenti operazioni:

  1. Scollegare il Touch 10 dall'endpoint.
  2. Eseguire il ripristino delle impostazioni di fabbrica del Touch 10.
Per informazioni, vedere:
  1. Una volta reimpostato il Touch 10, riconnetterlo all'iniettore PoE (Power over Ethernet) nel frame dell'endpoint.

 

Per informazioni, vedere:
  1. Una volta collegato il Touch 10 all'alimentazione, viene avviata la procedura di configurazione. Seguire le istruzioni visualizza sulla schermata.
  2. Una volta abbinato il Touch 10, attivare di nuovo l'endpoint.

Questo articolo è stato utile?
Questo articolo è stato utile?