Ich kann ein Touch 10-Gerät nicht mit einem Cisco-Endpunkt oder einem Cisco Webex-Raumgerät koppeln.
Ich kann ein Touch 10-Gerät nicht mit einem Cisco-Endpunkt oder einem Cisco Webex-Raumgerät koppeln.
Das Touch 10-Gerät wird nicht aktualisiert
Das Touch 10-Gerät wird nicht mit dem Cisco-Endpunkt gekoppelt
Mögliche Ursachen:
- Cisco Touch 10-Geräte müssen mit Endpunkten oder Raumgeräten gekoppelt werden, bevor der Endpunkt in Webex aktiviert wird.
- Wenn Sie das Touch 10-Gerät über das Netzwerk (LAN) anschließen, muss sich das Touch 10-Gerät im selben Subnetz befinden wie das Webex-Raumgerät.
- Das Raumgerät muss innerhalb der letzten 10 Minuten neu gestartet worden sein. Wenn das Raumgerät nicht in der Liste angezeigt wird, starten Sie es neu.
Wenn der Touch 10 bei Aktivierung des Endpunkts nicht gekoppelt ist, kann er möglicherweise nicht erfolgreich gekoppelt werden, empfängt keine Systemaktualisierungen und behält keine Änderungen an den Einstellungen bei.
Hinweis: Cisco TAC unterstützt nur ein Touch 10 pro Raumgerät.
Lösung:
Wenn der Touch10 bei der Aktivierung des Endpunkts nicht gekoppelt war, gehen Sie wie folgt vor:
- Trennen Sie das Touch 10-Gerät vom Endpunkt.
- Setzen Sie das Touch 10-Gerät auf Werkseinstellungen zurück.
Hilfe finden Sie unter:
- Nachdem das Touch 10-Gerät zurückgesetzt wurde, verbinden Sie es mit dem Power over Ethernet (PoE)-Injektor im Frame des Endpunkts.
Hilfe finden Sie unter:
- Web-Installationshandbuch für Touch 10
- Verbinden eines Touch 10 mit einem Raumgerät über das Netzwerk (LAN)
- Sobald das Touch 10-Gerät mit der Stromversorgung verbunden ist, beginnt der Einrichtungsvorgang. Folgen Sie den Anweisungen auf dem Bildschirm.
- Nachdem das Touch 10-Gerät gekoppelt wurde, aktivieren Sie den Endpunkt erneut.
War dieser Artikel hilfreich für Sie?