webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2024년 12월 06일 | 1300 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
오류: '미팅 서비스를 일시적으로 사용할 수 없습니다. 나중에 다시 시도하십시오. 오류 403.'
list-menu피드백이 있습니까?

문제
Webex 미팅에 참여하려고 하는 사용자에게 다음과 같은 오류 메시지가 나타날 수도 있습니다. "미팅 서비스를 일시적으로 사용할 수 없습니다. 나중에 다시 시도하십시오. 오류 403." 이 오류는 사용자가 미팅에 액세스하지 못하게 하고, 예약된 세션을 방해할 수 있습니다.

해결
문제를 해결하기 위한 단계:

  1. 파일 메뉴로 이동하고 미팅 나가기 또는 미팅 종료를 선택하여 미팅에서 나갑니다.
  2. 미팅에 다시 참석합니다.
  3. 인증 창이 나타나면 Workplace 네트워크 사용자 이름 및 비밀번호를 입력합니다.
  4. 문제가 지속되면 네트워크에서 Webex 트래픽을 허용하십시오. 도움이 필요하시면 다음을 참조하십시오. WBX264 - 내 네트워크에서 Webex Meetings 트래픽을 어떻게 허용합니까?
원인
"오류 403" 메시지는 일반적으로 다음 이유 중 하나로 인해 발생합니다.
  • Webex 트래픽은 네트워크에서 허용되지 않습니다.
  • 프록시 인증 창에 올바르지 않은 사용자 이름 및 비밀번호가 입력되었습니다.

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표