Det är möjligt att vissa artiklar visar innehåll inkonsekvent. Ursäkta besväret medan vi uppdaterar webbplatsen.
cross icon
Fel: "Mötestjänsten är inte tillgänglig just nu. Försök igen senare. Fel 403."
list-menuHar du feedback?

PROBLEM
Användare som försöker delta i ett Webex-möte kan få ett felmeddelande som säger: ”Mötestjänsten är för närvarande inte tillgänglig. Försök igen senare. Fel 403.” Detta fel förhindrar användare från att komma åt mötet och kan störa schemalagda sessioner.

LÖSNING
Steg för att lösa problemet:

  1. Lämna mötet genom att gå till menyn Arkiv och välja Lämna möte eller Avsluta möte.
  2. Återansluta till mötet.
  3. Ange användarnamn och lösenord för ditt nätverk på arbetsplatsen om ett autentiseringsfönster visas.
  4. Om problemet kvarstår tillåter du Webex-trafik på ditt nätverk. Om du behöver hjälp, se  WBX264 – Hur tillåter jag Webex Meetings-trafik på mitt nätverk?
ORSAK
Meddelandet ”Fel 403” inträffar vanligtvis på grund av en av följande orsaker:
  • Webex-trafik är inte tillåten i nätverket.
  • Felaktigt användarnamn och lösenord angavs i fönstret för proxyautentisering.

Var den här artikeln användbar?
Var den här artikeln användbar?