Fel: "Mötes tjänsten är inte tillgänglig just nu. Försök igen senare. Fel 403. '

Fel: "Mötes tjänsten är inte tillgänglig just nu. Försök igen senare. Fel 403. '

Jag får ett fel meddelande 403 när mötet har startat.

Den här artikeln skrevs ursprungligen på engelska och har maskinöversatts. Ingen garanti av något slag, varken uttrycklig eller underförstådd, görs avseende riktigheten, korrektheten eller tillförlitligheten hos de maskinöversättningar som görs från engelska till något annat språk. Cisco ansvarar inte för inkorrekt information, fel eller skador som orsakas av felaktig översättning av innehållet eller användningen av informationen.


Orsak:
det här felet uppstår när WebEx-trafik inte är tillåten i nätverket, eller om det felaktiga användar namnet och lösen ordet angavs i fönstret Proxy Authentication.

Lösning:

Följ stegen nedan för att lösa problemet:

  1. Lämna mötet genom att gå till Arkiv -menyn och sedan välja lämna möte eller Avsluta möte.
  2. Återanslut till mötet.
  3. Om ett verifierings fönster visas anger du användar namn och lösen ord för ditt företags nätverk.
  4. Om problemet kvarstår tillåter du WebEx-trafik i nätverket: WBX264-nätverks krav för Cisco WebEx

Var den här artikeln användbar?