Może się zdarzyć, że zawartość niektórych artykuł będzie wyświetlana w niespójny sposób. Przepraszamy — pracujemy nad aktualizacją naszej witryny.
cross icon
Błąd: "Usługa spotkania jest tymczasowo niedostępna. Spróbuj ponownie później. Błąd 403".

PROBLEM
Użytkownicy próbujący dołączyć do spotkania Webex mogą napotkać komunikat o błędzie mówiący: „Usługa spotkania jest tymczasowo niedostępna. Spróbuj ponownie później. Błąd 403.” Ten błąd uniemożliwia użytkownikom dostęp do spotkania i może zakłócać zaplanowane sesje.

ROZWIĄZANIE
Kroki mające na celu rozwiązanie problemu:

  1. Opuść spotkanie, przechodząc do menu Plik i wybierając opcję Opuść spotkanie lub Zakończ spotkanie.
  2. Dołącz ponownie do spotkania.
  3. Jeśli pojawi się okno uwierzytelniania, wprowadź nazwę użytkownika i hasło sieci miejsca pracy.
  4. Jeśli problem nie ustąpi, zezwól na ruch Webex w sieci. Aby uzyskać pomoc, zobacz  WBX264 – Jak zezwalać na ruch Webex Meetings w mojej sieci?
PRZYCZYNA
Komunikat „Błąd 403” zazwyczaj pojawia się z jednego z następujących powodów:
  • Ruch Webex jest niedozwolony w sieci.
  • W oknie uwierzytelniania serwera proxy wprowadzono nieprawidłową nazwę użytkownika i hasło.

Czy ten artykuł był pomocny?