Marca d'água
20 de nov de 2018 | visualização(ões) | pessoas acharam que isso foi útil

Eco é ouvido na teleconferência

Eco é ouvido na teleconferência.

Eu ouço um eco na teleconferência. Estou tendo problemas para ouvir a teleconferência por causa de um eco.


Causa:
O eco geralmente é causado por um participante da teleconferência em um viva-voz criando um retorno de comentários por áudio. O microfone no viva-voz está captando a teleconferência e retransmitindo-a.

Solução:

Siga as etapas abaixo para resolver esse problema:

  1. Desative o som de todas as linhas na teleconferência.
  2. Ativar o som do alto-falantes ativos. Se o problema persistir e os alto-falantes ativos não estiverem em um viva-voz, entre em contato com o suporte técnico WebEx. Consulte o artigo: WBX162 - Como faço para entrar em contato com o atendimento ao cliente ou suporte técnico WebEx?
  3. Se o problema não persistir apenas com os alto-falantes ativos, comece ativando o som dos convidados para determinar qual convidado é a causa do retorno de comentários por áudio.
  4. Se você puder isolar um convidado individual como a causa, peça ao convidado para desativar o som do viva-voz manualmente, interrompa o uso da opção de viva-voz ou deixe o convidado com o som desativado na teleconferência.

Este artigo foi útil?

Artigos relacionados

Visualizados recentemente

×