Solicitado nome de usuário e senha ao entrar em uma reunião Webex
Solicitado nome de usuário e senha ao entrar em uma reunião Webex.
Está sendo solicitado ao convidado o logon de organizador ao clicar no link para entrar na reunião em andamento.
O link para a reunião pede informações de logon do anfitrião.
Solicitado a fazer logon ao tentar entrar em uma reunião.
Causa:
Esse problema pode ocorrer pelos seguintes motivos:
- O anfitrião da reunião pode ter encaminhado acidentalmente o e-mail de confirmação da reunião (do anfitrião) em vez do convite para o convidado. O convite por e-mail do convidado contém informações diferentes e um link separado para a reunião.
- O link no e-mail pode ter sido cortado ou estar truncado devido à quebra das palavras, tornando o link inválido.
Solução:
Siga as etapas abaixo para entrar na reunião:
- Usando seu navegador, acesse diretamente o site em que a reunião está sendo organizada. (Exemplo: https://SITENAME.webex.com)
- Localize a devida reunião na página Procurar reuniões.
- Se a reunião estiver em andamento, clique no link Entrar à direita para entrar na reunião.
- Insira seu nome, endereço de e-mail e senha e, em seguida, clique no botão Entrar.
Se você não conseguir localizar a reunião à qual precisa comparecer e tiver o número da reunião, sessão ou evento, consulte:
Se você não conseguir entrar depois de seguir as etapas acima, consulte os indicadores a seguir para obter mais opções:
- Se você não conseguir localizar o site correto da reunião. Você precisará localizar o convite por e-mail que foi enviado a você quando o organizador agendou a reunião.
- Se você não estiver na lista de convidados original, o organizador precisará adicionar você para que o servidor envie o convite por e-mail correto.
- Outros convidados também podem encaminhar a você o convite por e-mail para que você possa participar da sessão.
Nota : um convite encaminhado não permitirá que você entre se asIDs de registro são usadas para a sessão ou evento.
Este artigo foi útil?