Användarnamn och lösenord efterfrågades vid deltagande i ett Webex-möte
Ange användarnamn och lösenord när du ansluter till ett Webex-möte.
Du tillfrågas om värdinloggning när du klickar på länken för att ansluta till det pågående mötet.
Möteslänken frågar om värdens inloggningsinformation.
Ombedd att logga in när jag försöker delta i ett möte.
Orsak:
Det här problemet kan uppstå av följande skäl:
- Mötesvärden kan oavsiktligt ha vidarebefordrat e-postmeddelandet med (värdens) mötesbekräftelse istället för deltagarinbjudan. E-postmeddelandet med deltagarinbjudan innehåller annan information och en separat länk till mötet.
- Länken i e-postmeddelandet kan ha kortats av eller trunkerats på grund av radbrytning, vilket gjort länken ogiltig.
Lösning:
Följ stegen nedan för att ansluta till mötet:
- Navigera direkt till webbplatsen där mötet äger rum i webbläsaren. (Exempel: https://SITENAME.webex.com)
- Leta upp mötet på webbläsarens mötessida.
- Om mötet pågår klickar du på länken Delta längst till höger för att ansluta till mötet.
- Ange namn, e-postadress och lösenord och klicka på knappen Delta.
Om du inte kan hitta mötet som du behöver närvara vid och har numret för möte, session eller händelse, se:
Om du inte kan ansluta efter stegen ovan, se följande punkter för ytterligare alternativ:
- Om du inte kan hitta mötesplatsen. Du behöver leta upp e-postinbjudan som skickades till dig när värden schemalade mötet.
- Om du inte var med på den ursprungliga deltagarlistan måste värden lägga till dig för att rätt e-postinbjudan ska skickas från servern.
- En annan deltagare kan också vidarebefordra sin e-postinbjudan så att du kan delta i sessionen.
Obs!En vidarebefordrad inbjudan ger dig inte möjlighet att delta om registrerings-ID:na redan används för sessionen eller händelsen.
Var den här artikeln användbar?