webex-logoHjälpcenter
search-iconclose icon
  • Kom igång
  • Nyheter
  • Hjälp efter produkt
  • För administratörer
  • Implementering
  • Support
    • Dansk
    • Deutsch
    • English språkkryss
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Start
  • /
  • Artikel
Var den här artikeln användbar?
close

Tack för din feedback.

09 december 2024 | 386 visning(ar) | 0 personer tyckte att detta var till hjälp
Användarnamn och lösenord efterfrågades vid deltagande i ett Webex-möte
list-menuHar du feedback?

Ange användarnamn och lösenord när du ansluter till ett Webex-möte.

Du tillfrågas om värdinloggning när du klickar på länken för att ansluta till det pågående mötet.

Möteslänken frågar om värdens inloggningsinformation.

Ombedd att logga in när jag försöker delta i ett möte.


Orsak:

Det här felet kan inträffa på grund av följande:

  • Mötesvärden kan oavsiktligt ha vidarebefordrat e-postmeddelandet med (värdens) mötesbekräftelse istället för deltagarinbjudan. E-postmeddelandet med deltagarinbjudan innehåller annan information och en separat länk till mötet.
  • Länken i e-postmeddelandet kan ha kortats av eller trunkerats på grund av radbrytning, vilket gjort länken ogiltig.

Lösning:

Följ stegen nedan för att ansluta till mötet:

  1. Navigera direkt till webbplatsen där mötet äger rum i webbläsaren.  (Exempel: https://SITENAME.webex.com)
  2. Leta upp mötet på webbläsarens mötessida.
  3. Om mötet pågår klickar du på länken Delta längst till höger för att ansluta till mötet.
  4. Ange namn, e-postadress och lösenord och klicka på knappen Delta.

    Om du inte kan hitta mötet som du behöver närvara vid och har numret för möte, session eller händelse, se:
    • WBX28868 – Hur deltar jag i ett möte endast med mötesnumret?

Om du inte kan ansluta efter stegen ovan, se följande punkter för ytterligare alternativ:

  • Om du inte kan hitta mötesplatsen. Du behöver leta upp e-postinbjudan som skickades till dig när värden schemalade mötet. 
  • Om du inte var med på den ursprungliga deltagarlistan måste värden lägga till dig för att rätt e-postinbjudan ska skickas från servern. 
  • En annan deltagare kan också vidarebefordra sin e-postinbjudan så att du kan delta i sessionen.
Obs! En vidarebefordrad inbjudan tillåter inte att du deltar om registrerings-ID:t används med sessionen eller händelsen.

Var den här artikeln användbar?
Var den här artikeln användbar?
PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
VillkorSekretesspolicyCookiesVarumärken
©2025 Cisco och/eller dess dotterbolag. Med ensamrätt.
VillkorSekretesspolicyCookiesVarumärken