Diretor de Reunião trava ao acessar as configurações de áudio do computador ou o teste de áudio do alto-falante/microfone
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Gerenciador de reunião trava ao acessar as configurações de áudio do computador ou o teste de áudio do alto-falante/microfone.
O sistema de desktop da Dell está travando ao entrar no VoIP ou ao acessar o teste do alto-falante/microfone.
O software da reunião trava após entrar em uma sessão VoIP.
Causa:
Esse problema pode ocorrer se os drivers de áudio em seu computador estiverem desatualizados.
Solução:
Entre em contato com o fornecedor do sistema para obter assistência com a atualização de drivers de áudio. Se os drivers fornecidos pelo fornecedor do sistema não resolverem o problema, baixe e instale os drivers mais recentes no site do fabricante de placas de som.
Nota: O suporte técnico Webex não pode fornecer assistência para obter os drivers de som apropriados para o seu computador.
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