Meeting Manager friert beim Zugriff auf die Computer-Audioeinstellungen oder Lautsprecher-/Mikrofon-Audiotest
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Meeting Manager friert beim Zugriff auf die Computer-Audioeinstellungen oder Lautsprecher-/Mikrofon-Audiotest ein.
Dell Desktopsystem friert beim Beitritt zu einer VoIP-Sitzung bzw. beim Zugriff auf den Audio-Test für Lautsprecher/Mikrofon ein.
Meeting-Software wird nach dem Beitritt zu einer VoIP-Sitzung gesperrt.
Ursache:
Dieses Problem kann auftreten, wenn die Audiotreiber auf Ihrem Computer veraltet sind.
Lösung:
Wenden Sie sich an Ihren Systemanbieter, um Unterstützung bei der Aktualisierung der Audiotreiber zu erhalten. Wenn die vom Systemanbieter bereitgestellten Treiber das Problem nicht beheben, laden Sie die neuesten Treiber für die Soundkarte von der Website des Herstellers herunter und installieren Sie diese.
Hinweis: Der technische Support von Webex kann keine Hilfe bei der Beschaffung der richtigen Soundtreiber für Ihren Computer bieten.
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