Codul de acces al gazdei lipsește din e-mailul pentru întâlnirea mea personală de conferință cu CMR Hybrid

Lipsește codul gazdei cu CMR Hybrid și videoconferințe Meeting Center

Codul de acces al gazdei lipsește din e-mail pentru întâlnirea mea de conferință personală cu CMR Hybrid.

Codul de acces al gazdei nu este afișat în e-mail pentru întâlniri PCN prin CMR Hybrid.

Nu găsesc codul de acces al gazdei în e-mailul meu de confirmare pentru o întâlnire de conferință personală cu CMR Hybrid.

Codul de acces al gazdei lipsește din invitația din calendar pentru întâlnirile cu numărul personal de conferință (PCN) cu Webex Meetings Video Conferencing.

Rețineți: CMR Hybrid devine efectiv EoS pe 28 februarie 2021. După 28.02.2021, serviciul CMR Hybrid va continua până în aprilie 2021 (EOL) și, în acel moment, clienții CMR Hybrid vor fi migrați automat la cea mai recentă versiune a CMR Cloud.


Cauză:

Codul gazdei va lipsi din e-mailul de confirmare a gazdei/invitația din calendar pentru întâlnirile cu numărul personal de conferință (PCN) cu sălile de ședințe de colaborare (CMR) hibride (fostă TelePresence activată pentru Webex) în următoarele condiții:

  • Întâlnirea a fost programată prin Outlook folosind aplicația desktop Webex
  • Versiunea aplicației desktop Webex este 2.32 sau o versiune ulterioară

CMR Hybrid PCN utilizează un nou șablon de e-mail unificat pentru întâlniri, cu un singur șablon de e-mail atât pentru gazdă, cât și pentru participanți.

Cu șablonul unificat, nu este afișat niciun cod de acces gazdă pentru conferințe personale, deoarece atât participanții, cât și gazdele primesc același e-mail.

OneTouch Telepresence și versiunile mai vechi ale aplicației desktop Webex utilizează șablonul de e-mail în format mai vechi cu e-mailuri separate pentru gazdă și participanți.

Pentru a găsi codul de acces gazdă și PIN-ul pentru conferința personală:
  1. Conectați-vă la site-ul web Webex în Vizualizare clasică. (Exemplu: SITENAME.Webex.com)
  2. Faceţi clic pe My Webex în bara de meniu de sus.
  3. Faceţi clic pe Preferinţe.
  4. Extindeți secțiunea Audio și Video. (Poate fi necesar să faceți clic pe Configurați)

Codul PIN audio va fi afișat în secțiunea Numerele mele de telefon din partea de sus a paginii.

Codul de acces gazdă apare sub Conturi secțiune. Căutați sub contul specific pe care îl utilizați.

Pentru a primi un e-mail separat de confirmare a gazdei cu codul de acces al gazdei, programați-vă întâlnirea direct de pe site-ul Webex.

Dacă alegeți să primiți o copie a e-mailului de invitație, veți primi două e-mailuri de la Webex:

  • „Întâlnire programată” care conține cheia gazdei și informațiile Webex pentru întâlnire.
  • „(Redirecționează participanților) Invitație la întâlnire” care conține doar informațiile Webex pentru participanți.

Pentru întâlnirile cu numărul personal de conferință (PCN) programate cu Webex Meetings Video Conferencing (fostul CMR Cloud):
  • Codul gazdei va lipsi din invitația din calendarul de confirmare a gazdei pentru întâlnirile cu numărul personal de conferință (PCN) programate cu Webex Meetings Video Conferencing. Aceasta este o problemă cunoscută din cauza cauzei menționate mai sus.
Soluție:

A fost util acest articol?