Vattenstämpel
20 nov 2018 | visning(ar) | personer tyckte att detta var till hjälp

Eko hörs i telekonferensen

Eko hörs i telekonferensen.

Jag hör ett eko i telekonferensen. Jag har problem att höra under telekonferensen på grund av ett eko.


Orsak:
Eko orsakas vanligtvis av att en deltagare i telefonkonferensen som använder högtalartelefon skapar rundgång. Mikrofonen på högtalartelefonen fångar upp telefonkonferensen och återutsänder den.

Lösning:

Följ stegen nedan för att lösa problemet:

  1. Stäng av alla linjer i telefonkonferensen.
  2. Slå på ljudet för de aktiva högtalarna. Om problemet består och de aktiva högtalarna inte sitter på en högtalartelefon kontaktar du WebEx tekniska support. Se artikel:  WBX162 – Hur kontaktar jag WebEx kundtjänst eller tekniska support?
  3. Om problemet endast upphör för de aktiva högtalarna slår du av ljudet för var och en av deltagarna för att se vem som orsakar rundgången.
  4. Om du kan isolera en enskild deltagare som orsak, ber du deltagaren att manuellt slå av ljudet på sin högtalartelefon, sluta använda högtalartelefonalternativet eller slår av ljudet för deltagaren i telefonkonferensen.

Var den här artikeln användbar?

Relaterade artiklar

Senaste visade

×