Při použití služby VoIP se zobrazí vedle mého jména žlutý vykřičník
Při použití VoIP se vedle mého jména zobrazí žlutý vykřičník
Při používání služby VoIP Audio se vedle mého jména objevuje žlutá vykřičník.
Na ikoně mé náhlavní soupravy je na panelu Účastníka výstražná značka.
Chyba: Chcete-li slyšet ostatní mluvit, zrušte ztlumení hlasitosti systému.
Chyba: Chcete-li v relaci hovořit, zrušte ztlumení systémového mikrofonu.
Při používání počítače hovoru na schůzce Webex vidím vedle svého jména vykřičník.
Poznámka:
- Kroky v tomto článku se vztahují na Windows 7. Kroky se budou lišit pro ostatní operační systémy.
- Vy (nebo hostitel) můžete během schůzky stále ztlumit/zrušit ztlumení mikrofonu. Nápovědu najdete v těchto tématech: Ztlumení nebo zrušení ztlumení v sadě Cisco Webex Meetings
Příčina:
Vykřičník se zobrazí, když jsou reproduktory nebo náhlavní souprava v nastavení zvuku počítače ztlumeny. Toto je samostatné nastavení než jakékoli nastavení ztlumení v samotném okně schůzky.
Najeďte myší na vykřičník a uvidíte indikátor, zda jsou vaše reproduktory nebo mikrofon ztlumeny:
- Vaši řečníci jsou ztlumeni a v relaci neuslyšíte ostatní, kteří by hovořili:
- Mikrofon je ztlumený a ostatní účastníci vás během relace neuslyší mluvit:
To znamená, že jsou v nastavení hardwaru počítače ztlumeny reproduktory nebo mikrofon.
Řešení:
Pro nápravu problému:
Pokud jsou vaše reproduktory ztlumené:
- Dvakrát klikněte na ikonu reproduktoru v pravém dolním rohu počítače:
- Ztlumení zrušíte kliknutím na ikonu reproduktoru:
Pokud je mikrofon ztlumený:
- Otevřete ovládací panel.
- Otevřený zvuk.
- Klikněte na kartu Záznam.
- Dvakrát klikněte na mikrofon, který používáte v seznamu záznamových zařízení:
- Klepněte na kartu Úrovně.
- Klikněte na ikonu mikrofonu, která je zobrazena níže:
Ikona se změní tak, aby se zobrazovala jako neztlumená:
- Klikněte na možnost Použít a poté na tlačítko OK.
Žlutý vykřičník by nyní měl v seznamu účastníků zmizet a naznačovat, že vaše reproduktory/mikrofon již nejsou v nastavení počítače ztlumeny.
Byl tento článek užitečný?