Keltainen huutomerkki ilmestyy nimeni viereen, kun käytät VoIP:tä

Keltainen huutomerkki ilmestyy nimeni viereen, kun käytän VoIP:tä

Näen nimeni vieressä keltaisen huutomerkin, kun käytän VoIP-ääntä.

Kuulokkeeni kuvakkeessa osallistujapaneelissa on varoitusmerkki.

Virhe: Jos haluat kuulla muiden puhuvan, poista järjestelmän äänen mykistys.

Virhe: Jos haluat puhua istunnossa, poista järjestelmämikrofonin mykistys.

Näen huutomerkin nimeni vieressä, kun käytän Call Computeria Webex-kokouksessa.

Huomautus:

Syy:

Huutomerkki tulee näkyviin, kun kaiuttimet tai kuulokkeet on mykistetty tietokoneen ääniasetuksissa. Tämä on erillinen asetus kuin mikään itse kokousikkunan mykistysasetus.

Vie hiiri huutomerkin päälle, niin näet ilmaisimen siitä, onko kaiuttimet tai mikrofoni mykistetty:

  • Kaiuttimesi on mykistetty, etkä voi kuulla muiden puhuvan istunnon aikana:

    Käyttäjän lisäämä kuva
  • Mikrofonisi on mykistetty, eivätkä muut kuule puhettasi istunnon aikana:

    Käyttäjän lisäämä kuva

Tämä osoittaa, että kaiuttimet tai mikrofoni on mykistetty tietokoneen laitteistoasetuksissa.


Ratkaisu:

Ongelman korjaamiseksi:

Jos kaiuttimet on mykistetty:

  1. Kaksoisnapsauta kaiutinkuvaketta tietokoneen oikeassa alakulmassa:

    Käyttäjän lisäämä kuva
  2. Poista mykistys napsauttamalla kaiuttimen kuvaketta:

    Käyttäjän lisäämä kuva

Jos mikrofonisi on mykistetty:

  1. Avata Ohjauspaneeli.
  2. Avata Ääni.
  3. Klikkaa Äänite -välilehti.
  4. Kaksoisnapsauta käyttämääsi mikrofonia tallennuslaitteiden luettelossa:

    Käyttäjän lisäämä kuva
  5. Klikkaa Tasot -välilehti.
  6. Napsauta mikrofonikuvaketta, joka näkyy mykistettynä alla:

    Käyttäjän lisäämä kuva

    Kuvake muuttuu näyttämään mykistettynä:

    Käyttäjän lisäämä kuva
  7. Klikkaus Käytä, sitten OK.

Keltaisen huutomerkin pitäisi nyt hävitä osallistujaluettelosta, mikä tarkoittaa, että kaiuttimia/mikrofonia ei ole enää mykistetty tietokoneesi asetuksissa.

Oliko tästä artikkelista apua?