Keltainen huutomerkki ilmestyy nimeni viereen, kun käytät VoIP:tä
Keltainen huutomerkki ilmestyy nimeni viereen, kun käytän VoIP:tä
Näen nimeni vieressä keltaisen huutomerkin, kun käytän VoIP-ääntä.
Kuulokkeeni kuvakkeessa osallistujapaneelissa on varoitusmerkki.
Virhe: Jos haluat kuulla muiden puhuvan, poista järjestelmän äänen mykistys.
Virhe: Jos haluat puhua istunnossa, poista järjestelmämikrofonin mykistys.
Näen huutomerkin nimeni vieressä, kun käytän Call Computeria Webex-kokouksessa.
Huomautus:
- Tämän artikkelin vaiheet koskevat Windows 7:ää. Vaiheet vaihtelevat muissa käyttöjärjestelmissä.
- Sinä (tai isäntä) voit silti mykistää mikrofonin/poistaa mykistyksen kokouksen aikana. Katso apua: Mykistä tai poista mykistys Cisco Webex Meetings Suitessa
Syy:
Huutomerkki tulee näkyviin, kun kaiuttimet tai kuulokkeet on mykistetty tietokoneen ääniasetuksissa. Tämä on erillinen asetus kuin mikään itse kokousikkunan mykistysasetus.
Vie hiiri huutomerkin päälle, niin näet ilmaisimen siitä, onko kaiuttimet tai mikrofoni mykistetty:
- Kaiuttimesi on mykistetty, etkä voi kuulla muiden puhuvan istunnon aikana:
- Mikrofonisi on mykistetty, eivätkä muut kuule puhettasi istunnon aikana:
Tämä osoittaa, että kaiuttimet tai mikrofoni on mykistetty tietokoneen laitteistoasetuksissa.
Ratkaisu:
Ongelman korjaamiseksi:
Jos kaiuttimet on mykistetty:
- Kaksoisnapsauta kaiutinkuvaketta tietokoneen oikeassa alakulmassa:
- Poista mykistys napsauttamalla kaiuttimen kuvaketta:
Jos mikrofonisi on mykistetty:
- Avata Ohjauspaneeli.
- Avata Ääni.
- Klikkaa Äänite -välilehti.
- Kaksoisnapsauta käyttämääsi mikrofonia tallennuslaitteiden luettelossa:
- Klikkaa Tasot -välilehti.
- Napsauta mikrofonikuvaketta, joka näkyy mykistettynä alla:
Kuvake muuttuu näyttämään mykistettynä:
- Klikkaus Käytä, sitten OK.
Keltaisen huutomerkin pitäisi nyt hävitä osallistujaluettelosta, mikä tarkoittaa, että kaiuttimia/mikrofonia ei ole enää mykistetty tietokoneesi asetuksissa.
Oliko tästä artikkelista apua?