Uma exclamação amarela aparece ao lado do meu nome ao usar o VoIP
Vejo um ponto de exclamação amarelo ao lado de meu nome ao usar áudio VoIP.
Há um sinal de aviso no ícone do meu fone de ouvido no painel do participante.
Erro: Para ouvir outras pessoas falando, ative o som do volume do seu sistema.
Erro: Para falar na sessão, ative o som do microfone do seu sistema.
Vejo um ponto de exclamação ao lado de meu nome ao usar Chamar computador em uma reunião Webex.
Nota:
- As etapas deste artigo aplicam-se para o Windows 7. As etapas variam para outros sistemas operacionais.
- Você (ou organizador) ainda pode ativar/desativar o som do microfone na reunião. Para obter ajuda, consulte: Desativar ou ativar o som no Suite do Cisco Webex Meetings
Causa:
O ponto de exclamação é exibido quando o fone de ouvido ou os alto-falantes estão com o som desativado nas configurações de som do computador. Esta é uma configuração separada de qualquer configuração de desativar o som dentro da janela de reunião em si.
Passe o mouse sobre o ponto de exclamação, e você verá um indicador informando se seu microfone ou alto-falante está com o som desativado:
- Seus alto-falantes estão com o som desativado e você não conseguirá ouvir as pessoas falando na sessão:
- Seu microfone está com o som desativado e as pessoas não conseguirão ouvir você falando na sessão:
Isso indica que os alto-falantes ou o microfone estão com o som desativado nas configurações de hardware do computador.
Solução:
Para corrigir o problema:
Se os alto-falantes estão com o som desativado:
- Clique duas vezes no ícone do alto-falante no canto inferior direito do seu computador:
- Clique no ícone do alto-falante para ativar o som:
Se o microfone está com o som desativado:
- Aberto Painel de controle.
- Abra Som.
- Clique na guia Gravações.
- Clique duas vezes no microfone que você está usando na lista de dispositivos de gravação:
- Clique na guia Níveis.
- Clique no ícone de microfone, mostrado abaixo com som desativado:
O ícone será alterado para mostrar como som ativado:
- Clique em Aplicar, e então em OK.
O símbolo de exclamação amarelo agora deve desaparecer da lista de participantes, indicando que os alto-falantes/microfone não estão mais com o som desativado nas configurações do seu computador.