Der vises et gult udråbstegn ved siden af mit navn, når jeg anvender VoIP
Jeg ser et gult udråbstegn ved siden af mit navn, når jeg bruger VoIP-lyd.
Der er et advarselstegn på hovedtelefonikonet i deltagerens panel.
Fejl: Slå lyd til på systemet for at høre andre tale.
Fejl: Slå lyden til på dit systems mikrofon for at tale under sessionen.
Jeg ser et udråbstegn ved siden af mit navn, når jeg bruger Ring til computer i et Webex-møde.
Bemærk:
- Trinene i denne artikel gælder for Windows 7. Trinene varierer for andre operativsystemer.
- Du (eller værten) kan stadig slå lyden fra din mikrofon fra/til inde i mødet. Hvis du har brug for hjælp, skal du gå til: Slå lyden til eller fra i Cisco Webex Meetings-suiten
Årsag:
Udråbstegnet vises, når højttalere eller hovedtelefoner har lyden slået fra i din computers lydindstillinger. Dette er snarere en separat indstilling end en indstilling for at slå lyden fra i selve møde-vinduet.
Hold musen over udråbstegnet, så ser du en indikator for, om højttalere eller mikrofon er slået fra:
- Dine højttalere er slået fra, så du kan ikke høre andre tale i sessionen:
- Din mikrofon er slået fra, så andre kan ikke høre dig tale i sessionen:
Dette angiver, at højttalere eller mikrofon er slået fra i computerindstillingerne for hardware.
Løsning:
Sådan løses problemet:
Hvis dine højttalere er slået fra:
- Dobbeltklik på højttalerikonet i nederste højre hjørne på computeren:
- Klik på højttalerikonet for at slå lyden til:
Hvis din mikrofon er slået fra:
- Åbn Kontrolpanel.
- Åbn Lyd.
- Klik på fanen Optagelse.
- Dobbeltklik på den mikrofon, du bruger, på listen over optageenheder:
- Klik på fanen Niveauer.
- Klik på mikrofonikonet, vist slået fra herunder:
Ikonet ændres og vises som slået til:
- Klik på Anvend, og OK.
Det gule udråbstegn skulle nu forsvinde fra deltagerlisten, hvilket angiver, at dine højttalere/din mikrofon ikke længere er slået fra i computerindstillingerne.