Collegamento di accesso alla riunione mancante dall'invito e-mail per Webex Meetings

PROBLEMA
Quando si utilizza l'app desktop o Outlook per pianificare le riunioni, il collegamento Accedi a riunione nell'e-mail di invito può scomparire o diventare inutilizzabile se l'organizzatore modifica la riunione e invia gli inviti aggiornati.

L'invito aggiornato può apparire simile al seguente:

Immagine aggiunta dall'utente

RISOLUZIONE
Effettuare le seguenti operazioni per risolvere il problema:
Invito e-mail:
Per recuperare il collegamento Accedi a riunione mancante, modificare la riunione, aggiungere un simbolo (come ".") accanto e inviare nuovamente gli inviti. Il messaggio e-mail aggiornato avrà il collegamento corretto.
  1. Modifica e nuovo invio degli inviti per le riunioni: Come è possibile modificare una riunione pianificata? | Modifica di una riunione in Microsoft Outlook mediante l'app desktop Webex

Control Hub o Amministrazione sito:
Modificare il modello di invito personalizzato in Control Hub o Amministrazione sito per risolvere il problema del testo del collegamento impostato su bianco (#FFFFFF) nei messaggi e-mail di invito alla riunione. Modificare il colore del testo del collegamento utilizzando un codice colore HTML, ad esempio blu (#0000FF). Dopo aver corretto il modello e-mail, richiedere all'organizzatore della riunione di aggiornare la riunione e inviare gli inviti rivisti ai partecipanti.
  1. Modifica dei modelli di invito personalizzati tramite Control Hub o interfaccia di amministrazione sito: Personalizzazione dei modelli e-mail|Accesso a Cisco Webex Control Hub.
CAUSA
Il collegamento di accesso alla riunione potrebbe essere invisibile poiché è impostato su bianco (#FFFFFF) in un invito e-mail personalizzato.


 

Questo articolo è stato utile?