V e-mailovej pozvánke na stretnutia Webex chýba odkaz na pripojenie sa k schôdzi

PROBLÉM
Keď na plánovanie stretnutí používate aplikáciu Desktop alebo Outlook, odkaz Pripojiť sa k schôdzi v e-maile s pozvánkou môže zmiznúť alebo sa stať nepoužiteľným, ak hostiteľ upraví schôdzu a odošle aktualizované pozvánky.

Aktualizovaná pozvánka môže vyzerať podobne ako táto:

Obrázok pridaný používateľom

ROZHODNUTIE
Pri riešení a vyriešení tohto problému postupujte podľa týchto krokov:
E-mailová pozvánka:
Na obnovenie nezvestných Odkaz na pripojenie k schôdzi, upravte schôdzu, pridajte vedľa nej symbol (napríklad „.“) a znova odošlite pozvánky. Obnovený e-mail bude mať správny odkaz.
  1. Úprava a opätovné odoslanie pozvánok na stretnutia: Ako upravím naplánované stretnutie? | Upravte schôdzu v programe Microsoft Outlook pomocou aplikácie Webex Desktop

Control Hub alebo správca lokality:
Ak chcete upraviť prispôsobenú šablónu pozvánky v Control Hub alebo Správca stránky na vyriešenie problému nastavenia textu odkazu na biely (#FFFFFF) v e-mailoch s pozvánkami na stretnutie. Zmeňte farbu textu odkazu pomocou kódu farby HTML, napríklad modrej (#0000FF). Po oprave šablóny e-mailu požiadajte hostiteľa schôdze, aby aktualizoval schôdzu a odoslal účastníkom upravené pozvánky.
  1. Úprava vlastných šablón pozvánok prostredníctvom ovládacieho centra alebo rozhrania správcu lokality: Prispôsobte si e-mailové šablóny | Prihláste sa do Cisco Webex Control Hub.
PRÍČINA
Odkaz Pripojiť sa k schôdzi môže byť neviditeľný, pretože je vo vlastnom e-maile s pozvánkou nastavený na bielu farbu (#FFFFFF).


 

Bol tento článok užitočný?