Brak linku dołącz do spotkania w wiadomości e-mail z zaproszeniem na spotkania Webex

W wiadomości e-mail z zaproszeniem do spotkań Webex brakuje linku Dołącz do spotkania.

Zaproszenie e-mail na spotkania Webex jest puste bez linku do dołączenia do spotkania.

Po zaktualizowaniu spotkania w zaproszeniu brakuje zielonego przycisku Dołącz do spotkania.

Możliwe przyczyny:

  • Istnieje znany problem dotyczący spotkań zaplanowanych za pośrednictwem aplikacji klasycznej lub programu Outlook, w wyniku którego łącze Dołącz do spotkania znika lub nie można go kliknąć w wiadomości e-mail z zaproszeniem po tym, jak gospodarz edytuje spotkanie i wybiera wysłanie zaktualizowanych zaproszeń na spotkanie. Zaktualizowane zaproszenie może wyglądać podobnie do następującego:
Obraz dodany przez użytkownika
  • Inną rzadszą potencjalną przyczyną jest dostosowana wiadomość e-mail z zaproszeniem, w której łącze Dołącz do spotkania jest ustawione na biały kolor, #FFFFFF

Rozwiązania:

Wyślij nowe zaktualizowane zaproszenie na spotkania, które zostały zaktualizowane wcześniejW

pierwszym wydaniu gospodarz może edytować zaplanowane spotkanie i dodać dowolny znak, taki okres do treści wiadomości e-mail obok przycisku Dołącz do spotkania, a następnie zapisać zmiany i wysłać nowe zaktualizowane zaproszenia do uczestników. Zaktualizowane zaproszenie e-mail powinno zawierać odpowiednie łącze Dołącz do spotkania.

Edytuj dostosowany szablon zaproszenia w centrum control Hub/Administratorze

witrynyEdytuj dostosowany szablon zaproszenia w centrum Control Hub lub Administratorze witryny i upewnij się, że wiadomość e-mail z zaproszeniem na spotkanie nie ma tekstu łącza ustawionego na biały #FFFFFF. Ustaw tekst łącza na dowolny kolor za pomocą kodu koloru HTML. Niebieski jest #0000FF. Po edycji i poprawieniu szablonu wiadomości e-mail poproś gospodarza spotkania o zaktualizowanie spotkania i wysłanie zaktualizowanych zaproszeń na spotkanie do uczestników.

 

Czy ten artykuł był pomocny?