VoIP を使用している時に、自分の名前の隣に黄色の感嘆符が表示される
VoIP 音声を使用している時に、自分の名前の隣に黄色の感嘆符が表示されます。
[参加者] パネルのヘッドセット アイコンに警告サインが表示されます。
エラー: 他の参加者の発言を聞くには、システムの音量のミュートを解除してください。
エラー: セッション中に発言する場合はシステムのマイクのミュートを解除してください。
Webex 会議で Call Computer を使用しているとき、私の名前の隣に ? マークが表示されます。
メモ:
- この記事のステップは、Windows 7 には適用されません。 別のオペレーティング システムではステップが変わります。
- あなた (または主催者) は会議中にマイクをミュート/ミュート解除可能です。 ヘルプについては、「Cisco Webex Meetings Suite でミュートまたはミュート解除する」を参照してください
原因:
スピーカーやヘッドセットがコンピュータのサウンド設定でミュートになっている場合、? マーク が表示されます。 これは、会議ウィンドウ内のミュート設定とは別の設定です。
マウスを ? マークに置くと、スピーカーとマイクのどちらがミュートなのか示すインジケータが表示されます。
- スピーカーがミュートになっていると、セッション中に他の人が話しても聞こえません。
- マイクがミュートになっていると、セッション中にあなたが話しても他の人は聞こえません。
これは、コンピュータ ハードウェア設定でスピーカーかマイクがミュートになっていることを示しています。
解決策:
問題を修正するには:
スピーカーがミュートになっている場合:
- コンピュータの右下隅にあるスピーカー アイコンをダブルクリックします。
- スピーカー アイコンをクリックしてミュート解除します。
マイクがミュートになっている場合:
- [コントロール パネル] をクリックします。
- [サウンド] を開きます。
- [レコーディング] タブをクリックします。
- レコーディング デバイスのリスト内の使用しているマイクをダブルクリックします。
- [レベル] タブをクリックします。
- 下でミュートを示しているマイク アイコンをクリックします。
アイコンの表示がミュート解除に変わります。
- [適用] > [OK] の順にクリックします。
黄色の ? 記号が [参加者] リストに表示されない場合は、スピーカー/マイクがコンピュータ設定でミュートになっていないことを示しています。