미팅 참여 페이지에 내 이름 및 이메일 주소가 저장되지 않음

미팅 참여 페이지에 내 이름 및 이메일 주소가 저장되지 않습니다.

이전에 미팅에 참여할 때 내 이름 및 이메일 주소를 입력했지만, 정보가 저장되지 않았습니다.

Webex 미팅에 참여할 때마다 내 이름 및 이메일 주소를 입력하도록 안내받습니다.

미팅에 참여할 때마다 내 이름 및 이메일 주소를 입력하도록 안내받습니다.

원인:
사이트 관리에 사용자가 미팅, 수신 다자간 전화회의, 비디오 회의 시스템에 참여하기 위해 개인 정보를 저장할 수 있도록 허용 옵션이 체크되어 있지 않으면 이 문제가 발생합니다.

해결 방법:

사이트 관리자 전용

이 문제를 해결하려면:

 

사이트 관리용:

  1. Webex 사이트 관리 페이지에 로그인합니다.
  2. 페이지의 왼쪽에서 구성 링크를 클릭합니다.
  3. 공통 사이트 설정 > 옵션을 선택합니다.
  4. 보안 옵션 섹션까지 아래로 스크롤한 후 기타: 하위 섹션까지 스크롤 다운합니다.
  5. 사용자가 미팅, 수신 다자간 전화회의, 비디오 회의 시스템에 참여하기 위해 개인 정보를 저장할 수 있도록 허용 박스를 체크합니다.
  6. 페이지의 하단까지 스크롤한 후 업데이트 버튼을 클릭합니다.

 

Control Hub:
  1. https://admin.webex.com의 고객 보기에서 미팅을 클릭한 후 수정하고자 하는 사이트를 선택합니다.
  2. 설정을 클릭합니다.
  3. 을(를) 클릭합니다. 보안 , 아래 공통 설정.
  4. 아래로 스크롤 기타: 하위 섹션 및 활성화 사용자가 미팅, 콜백 다자간 전화회의 및 화상 회의 시스템에 참여하기 위해 개인 정보를 저장할 수 있도록 허용합니다.

이 문서가 도움이 되었습니까?