Meu nome e meu endereço de e-mail não estão salvos na página Entrar na reunião

Meu nome e meu endereço de e-mail não estão salvos na página Entrar na reunião.

Eu já inseri meu nome e endereço de e-mail ao entrar em uma reunião, mas as informações não foram salvas.

Sou solicitado a inserir meu nome e endereço de email de e-mail sempre que entro em uma reunião do Webex.

Avisos para inserir meu nome e endereço de e-mail toda vez que entro em uma reunião.

Causa:
Isso ocorre se o Permitir que o usuário armazene informações pessoais para reuniões, retorno de chamada de teleconferência e sistemas de videoconferência opção está desmarcada na Administração do site.

Solução:

Apenas administradores do Site

Para solucionar o problema:

 

Para Administração do site:

  1. Faça logon na página de Administração do site Webex .
  2. Clique no botão Configuração link no lado esquerdo da página.
  3. Selecione Configurações comuns do site > Opções.
  4. Role para baixo até o Opções de segurança seção e, em seguida, role para baixo até a Outros: subseção.
  5. Marque a caixa Permitir que o usuário armazene informações pessoais para entrar em reuniões, teleconferências de retorno de chamada e sistemas de videoconferência.
  6. Role para a parte inferior da página e clique no botão Atualizar.

 

Para o hub de controle:
  1. A partir da exibição do cliente emhttps://admin.webex.com , clique em Reunião e selecione o site que você deseja modificar.
  2. Clique em Configurações.
  3. Clique em Segurança , em Configurações comuns.
  4. Role para baixo até o Outros: subseção e ativar Permitir que o usuário armazene informações pessoais para reuniões de entrada, retorno de chamada de teleconferência e sistemas de videoconferência.

Este artigo foi útil?