Mijn naam en e-mailadres worden niet opgeslagen op de pagina Deelnemen aan vergadering
Mijn naam en e-mailadres worden niet opgeslagen op de pagina Deelnemen aan vergadering
Ik heb mijn naam en e-mailadres eerder ingevoerd bij het deelnemen aan een vergadering, maar de gegevens zijn niet opgeslagen.
Elke keer dat ik deelneem aan een Webex-vergadering , wordt ik gevraagd mijn naam en e-mailadres in te voeren.
Telkens wanneer ik aan een WebEx-vergadering deelneem gevraagd mijn naam en e-mailadres in te voeren.
Oorzaak:
Dit gebeurt als de Gebruikers toestaan persoonlijke gegevens op te slaan voor deelname aan vergaderingen, teleconferenties met terugbellen en videovergaderen optie is uitgeschakeld in Sitebeheer.
Oplossing:
Alleen voor sitebeheerders
Het probleem oplossen:
Voor Sitebeheer:
- Meld u aan bij uw Webex - Sitebeheer .
- Klik op de Configuratie koppeling aan de linkerkant van de pagina.
- Selecteer Algemene site-instellingen > Opties.
- Scrol omlaag naar de Beveiligingsopties gedeelte en blader vervolgens omlaag naar de Overig: subsectie.
- Schakel de optie Gebruiker toestaan om persoonlijke gegevens voor het deelnemen aan vergaderingen, terugbelteleconferenties en videoconferentiesystemen op te slaan in.
- Scrol naar beneden op de pagina en klik op de knop Bijwerken.
Voor Control Hub:
- Vanuit de klantweergave inhttps://admin.webex.com , klik op Vergadering en selecteer de site die u wilt wijzigen.
- Klik op Instellingen.
- Klik op Beveiliging , onder Algemene instellingen.
- Scrol omlaag naar de Overig: subsectie en inschakelen Gebruikers toestaan persoonlijke gegevens op te slaan voor deelname aan vergaderingen, teleconferenties met terugbellen en videovergaderen .
Vond u dit artikel nuttig?