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    06 de dezembro de 2024 | 5809 visualização(ões) | 9 pessoas acharam que isso foi útil
    Uma exclamação amarela aparece ao lado do meu nome ao usar o VoIP
    list-menuComentários?

    Uma exclamação amarela aparece ao lado do meu nome ao usar o VoIP

    Vejo um ponto de exclamação amarelo ao lado de meu nome ao usar áudio VoIP.

    Há um sinal de aviso no ícone do meu fone de ouvido no painel do participante.

    Erro: Para ouvir outras pessoas falarem, aute o som do volume do seu sistema.

    Erro: Para falar na sessão, ative o som do microfone do seu sistema.

    Vejo um ponto de exclamação ao lado de meu nome ao usar Chamar computador em uma reunião Webex.

    Nota:

    • As etapas deste artigo aplicam-se para o Windows 7. As etapas variam para outros sistemas operacionais.
    • Você (ou organizador) ainda pode ativar/desativar o som do microfone na reunião. Para obter ajuda, consulte: Desativar ou ativar o som no Suite do Cisco Webex Meetings

    Causa:

    O ponto de exclamação é exibido quando o fone de ouvido ou os alto-falantes estão com o som desativado nas configurações de som do computador. Esta é uma configuração separada de qualquer configuração de desativar o som dentro da janela de reunião em si.

    Passe o mouse sobre o ponto de exclamação, e você verá um indicador informando se seu microfone ou alto-falante está com o som desativado:

    • Seus alto-falantes estão com o som desativado e você não conseguirá ouvir as pessoas falando na sessão:

      Imagem adicionada pelo usuário
    • Seu microfone está com o som desativado e as pessoas não conseguirão ouvir você falando na sessão:

      Imagem adicionada pelo usuário

    Isso indica que os alto-falantes ou o microfone estão com o som desativado nas configurações de hardware do computador.


    Solução:

    Para corrigir o problema :

    Se os alto-falantes estiverem com o som desativado :

    1. Clique duas vezes no ícone do alto-falante no canto inferior direito do seu computador:

      Imagem adicionada pelo usuário
    2. Clique no ícone do alto-falante para ativar o som:

      Imagem adicionada pelo usuário

    Se o microfone estiver com o som desativado :

    1. Aberto Painel de controle.
    2. Abra Som.
    3. Clique na guia Gravações.
    4. Clique duas vezes no microfone que você está usando na lista de dispositivos de gravação:

      Imagem adicionada pelo usuário
    5. Clique na guia Níveis.
    6. Clique no ícone de microfone, mostrado abaixo com som desativado:

      Imagem adicionada pelo usuário

      O ícone será alterado para mostrar como som ativado:

      Imagem adicionada pelo usuário
    7. Clique em Aplicar, e então em OK.

    O símbolo de exclamação amarelo agora deve desaparecer da lista de participantes, indicando que os alto-falantes/microfone não estão mais com o som desativado nas configurações do seu computador.

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