Filigran
20 Kas 2018 | görüntüleme(ler) | kişi bunun yararlı olduğunu düşündü

Telekonferansta Yankılanma Duyuluyor

Telekonferansta yankılanma duyuluyor.

Telekonferansta yankı duyuyorum. Yankı nedeniyle telekonferansı duymakta güçlük çekiyorum.


Nedeni:
Yankı olmasının nedeni, genellikle telekonferansta hoparlörlü telefon kullanan bir katılımcının ses geri bildirim döngüsü oluşturmasıdır. Hoparlörlü telefondaki mikrofon telekonferansı alıp yeniden yayınlamaktadır.

Çözüm:

Bu sorunu çözmek için aşağıdaki adımları izleyin:

  1. Telekonferanstaki tüm hatları sessize alın.
  2. Aktif konuşmacıları sessizden çıkarın. Sorun devam ederse ve etkin konuşmacılar hoparlörlü telefon kullanmıyorsa WebEx Teknik Desteğe başvurun. Şu makaleye bakın:  WBX162 - WebEx Müşteri Hizmetleri veya Teknik Destek Birimine Nasıl Başvurabilirim?
  3. Sorun yalnızca etkin konuşmacılarda devam etmiyorsa hangi katılımcının ses geri bildirim döngüsüne neden olduğunu belirlemek için katılımcıları sessizden çıkarmaya başlayın.
  4. Soruna neden olan tek bir katılımcıyı belirleyebiliyorsanız katılımcıdan hoparlörlü telefonunu elle sessize almasını, hoparlörlü telefon seçeneğini kullanmayı durdurmasını isteyin veya telekonferansta katılımcıyı sessize alınmış olarak bırakın.

Bu makale yararlı oldu mu?

İlgili Makaleler

En Son Görüntülenenler

×