ما هو الحد الأدنى من Slido المتطلبات في اجتماعات Cisco Webex؟

ما هو الحد الأدنى من Slido المتطلبات في اجتماعات Cisco Webex؟

ما هي إصدارات Webex المتوافقة معها Slido في اجتماعات Cisco Webex؟

الحد الأدنى من Slido المتطلبات في اجتماعات Cisco Webex:

  • اجتماعات Cisco Webex الإصدار 41.6 أو أعلى
  • Microsoft Edge WebView2 لمستخدمي Windows على حد سواء المضيف والحضور
  • نظام التشغيل:
    • المضيف: ويندوز، وماك
    • الحضور: ويندوز، ماك، آي أو إس، أندرويد، وويب ويب آب
  • يجب تمكين Slido المسؤول للمؤسسة في مركز التحكم
  • مواقع الهوية الشائعة المرتبطة بمركز التحكم (CH) أو المدارة بواسطة CH
المشكلات والقيود المعروفة
  • تعرف على المشكلات والقيود Slido المعروفة في اجتماعات Webex.
  • Slido غير مدعوم على Webex للمواقع الحكومية.
  • لا يمكن لمستخدمي Linux بدء Slido حدث. ومع ذلك، يمكنهم الانضمام إلى Slido حدث باستخدام متصفح ويب.

هل كان هذا المقال مفيدًا؟