Quais são os requisitos mínimos para Slido a no Cisco Webex Meetings?

Quais são os requisitos mínimos para Slido a no Cisco Webex Meetings?

Com que versões do Webex são compatíveis Slido no serviço Cisco Webex Meetings?

Os requisitos mínimos para Slido em Cisco Webex Meetings:

  • Cisco Webex Meetings versão 41.6 ou superior
  • Microsoft Edge WebView2 para usuários do Windows tanto o host quanto os participantes
  • Sistema operacional:
    • Host: Windows e Mac
    • Participantes: Aplicativo da web Windows, Mac, iOS, Android e Webex
  • O administrador deve habilitar Slido para a Organização no Control Hub
  • Common Identity vinculados ao Control Hub (CH) ou gerenciados por CH
Problemas conhecidos e limitações
  • Saiba mais sobre os problemas conhecidos e limitações do Slido no Webex Meetings.
  • Slido não é suportado no Webex para sites do governo.
  • Os usuários do Linux não podem iniciar um Slido evento. No entanto, eles podem entrar em um Slido evento usando um navegador da web.
Este artigo foi útil?