Melyek a minimális követelmények a Slido-ra a Cisco Webex találkozókon?

Melyek a minimális követelmények a Slido a Cisco Webex találkozók?

Milyen Webex verziókkal kompatibilisek a Slido a Cisco Webex Meetings-ben?

A Slido minimális követelményei a Cisco Webex meetings-en:

  • Cisco Webex Meetings 41.6-os vagy újabb verzió
  • Microsoft Edge WebView2 Windows felhasználóknak és résztvevőknek egyaránt
  • Operációs rendszer:
    • Szervező: Windows és Mac
    • Résztvevők: Windows, Mac, iOS, Android és Webex Web App
  • A rendszergazdának engedélyeznie kell a Slido-t a Control Hub-ban
  • A Control Hubhoz (CH) kapcsolódó vagy a CH által kezelt közös identitású webhelyek
Ismert problémák és korlátok
  • További információ a Slido ismert problémáiról és korlátairól a Webex-értekezleteken.
  • A Slido nem támogatott a Webex for Government webhelyeken.
  • A Linux felhasználók nem indíthatnak Slido-eseményt. Azonban webböngészővel csatlakozhatnak egy Slido eseményhez.

Hasznos volt ez a cikk?

Kapcsolódó cikkek
Kapcsolódó cikkek felfelé mutató nyíl kinyitás