在中的最低需求 Slido Cisco Webex Meetings?

在中的最低需求 Slido Cisco Webex Meetings?

哪些 Webex 版本與 中的 相容Cisco Webex Meetings Slido ?

在 中的最低 Slido Cisco Webex Meetings:

  • Cisco Webex Meetings 41.6 版或更高版本
  • 適用於 Windows 使用者的 Microsoft Edge WebView2(主持人和出席者)
  • 作業系統:
    • 主持人: Windows 版和 Mac 版
    • 出席者: Windows、Mac、iOS、Android 和 Webex Web 應用程式
  • 管理員必須在 Slido Control Hub 中為組織啟用
  • 與 Control Hub (CH) 鏈結或由 CH 管理的 Common Identity 網站
已知問題和限制
  • 瞭解 中的已知 Slido 問題和Webex Meetings。
  • Slido 在 Webex 上不受政府網站支援。
  • Linux 使用者無法開始 Slido 活動。 然而,他們可以使用 Web Slido 瀏覽器加入活動。
本文是否有幫助?