Sistem için Minimum Gereksinimler Slido Cisco Webex Meetings?

Sistem için minimum gereksinimler Slido Cisco Webex Meetings?

Hangi Webex sürümleri, sürümler için bu Slido Cisco Webex Meetings?

Sistem için minimum Slido Cisco Webex Meetings:

  • Cisco Webex Meetings 41.6 veya daha yüksek sürümler
  • Windows kullanıcıları için Microsoft Edge WebView2 hem toplantı sahibi hem de katılımcılar
  • İşletim Sistemi:
    • Davet sahibi: Windows ve Mac
    • Katılımcı: Windows, Mac, iOS, Android ve Webex Web Uygulaması
  • Yöneticinin Slido Control Hub'da Kuruluş için etkinleştirmesi gerekir
  • Common Identity Hub (CH) ile bağlantılı veya CH tarafından yönetilen sitelerde
Bilinen Sorunlar ve Kısıtlamalar
  • Bu Webex Meetings için bilinen sorunlar Slido ve sınırlamalar hakkında bilgi Webex Meetings.
  • Slido Resmi siteler için Webex desteklanmaz.
  • Linux kullanıcıları etkinlik başlat Slido kullanıcısı değildir. Yine de, bir web tarayıcısını Slido kullanarak bir etkinliğe katılabilirler.
Bu makale yararlı oldu mu?