Jaké jsou minimální požadavky na Slido v Cisco Webex Meetings?

Jaké jsou minimální požadavky Slido na Cisco Webex Meetings?

S jakými verzemi Webexu jsou kompatibilní Slido v Cisco Webex Meetings?

Minimální požadavky Slido na setkání společnosti Cisco Webex:

  • Cisco Webex Meetings verze 41.6 nebo vyšší
  • Microsoft Edge WebView2 pro uživatele Windows hostitele i účastníky
  • Operační systém:
    • Hostitel: Windows a Mac
    • Účastníci: Windows, Mac, iOS, Android a webová aplikace Webex
  • Správce musí Slido povolit organizaci v ovládacím centru
  • Stránky Common Identity propojené s Control Hub (CH) nebo spravované CH
Známé problémy a omezení
  • Přečtěte si o známých problémech a omezeních pro Slido ve Webex Meetings.
  • Slido není podporován na Webex pro vládní stránky.
  • Uživatelé systému Linux nemohou spustit Slido událost. Mohou se však připojit k Slido události pomocí webového prohlížeče.

Byl tento článek užitečný?